Voyant moteur allumé xsara picasso HDI

Signaler
-
Messages postés
27027
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
-
Bonjour,
Depuis 5 mois le voyant moteur est allumé sans cesse, voyant accompagné d'un bip au démarrage de la voiture.
Passant chez feu vert, il ont désactivé le voyant et bip mais le lendemain retour de l'anomalie. Y a t'il une vraie solution.

1 réponse

Messages postés
27027
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
3 306
Bjr,il y en a 2 même.
La première est d'arrêter d'aller chez feu vert en dehors que pour monter un pneu (et encore), et la seconde est de réparer la panne correSpondante au voyant !Quel est le code défaut ?
En fait, après le passage chez feu vert. L'employé m'a expliqué que le défaut venait de la vanne egr, voilà.
Messages postés
3
Date d'inscription
dimanche 1 juillet 2018
Statut
Membre
Dernière intervention
1 juillet 2018

Merci à Snocky pour la réponse à ma question. Le site Linternaute est vraiment sympa.
Messages postés
27027
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
3 306 >
Messages postés
3
Date d'inscription
dimanche 1 juillet 2018
Statut
Membre
Dernière intervention
1 juillet 2018

Et vous avez une perte de puissance ?
>
Messages postés
3
Date d'inscription
dimanche 1 juillet 2018
Statut
Membre
Dernière intervention
1 juillet 2018

Non aucune perte de puissance.
Messages postés
27027
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
3 306 >
Messages postés
3
Date d'inscription
dimanche 1 juillet 2018
Statut
Membre
Dernière intervention
1 juillet 2018

Faire relire le code tout de même avant...