Clim c4 picasso

Signaler
-
Messages postés
3
Date d'inscription
samedi 30 juin 2018
Statut
Membre
Dernière intervention
1 juillet 2018
-
Bonjour,
Il y a 2 mois j'ai changer la résistance de la clim sur mon c4 picasso le ventillo fonctionne
Et à ce jour le 29/06/18 la clim fonctionne mais le ventillo envoyé très peu d'air à l'avant l'arrière fonctionne

4 réponses

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
149
Bonjour,
Vous pourriez préciser, car c'est un peu sibyllin.
Amicalement.
Messages postés
3
Date d'inscription
samedi 30 juin 2018
Statut
Membre
Dernière intervention
1 juillet 2018

Bonjour suite à de l'eau dans l'habitacle j'ai changer la résistance de la clim qui avait cramé après elle fonctionné très bien
deux mois après sur la route elle a relâché
Le ventilateur fonctionne faiblement mais très peu d'air frais sort
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
149
Bonjour,
Qu'appelez vous la "résistance" de la clim ?
Messages postés
3
Date d'inscription
samedi 30 juin 2018
Statut
Membre
Dernière intervention
1 juillet 2018

Bonsoir ç la résistance de chauffage
La clim fonctionne mais la soufflerie ne fonctionne pas à l'avant
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
149
Bonjour,
Il est question de la résistance série du moteur et si vous vous n'avez pas remis la bonne valeur ohmique le moteur ne tournera pas à sa bonne fréquence. mesurez la tension à ses bornes pour en être sur.
Amicalement.
Messages postés
3
Date d'inscription
samedi 30 juin 2018
Statut
Membre
Dernière intervention
1 juillet 2018

Ok merci pour ton aide
Cordialement
Bonne journée