Panne électrique

Messages postés
1
Date d'inscription
dimanche 24 juin 2018
Dernière intervention
24 juin 2018
- - Dernière réponse : 21TXE
Messages postés
523
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
16 décembre 2018
- 24 juin 2018 à 21:00
Bonjour,
J'ai un problème électrique sur mon scooter v clic Peugeot
Je n'ai plus de phare avant et d'éclairage au tableau de bord
Alors que les ampoules ne sont pas grillé. S'il y a une personne qui peut m'aider ce serait super
Merci
Afficher la suite 

Votre réponse

2 réponses

Messages postés
523
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
16 décembre 2018
0
Merci
Bonjour,
Si vous avez un multimètre (10€ en grande surface) vérifiez la présence de courant au connecteur des ampoules. S'il n'y en a pas vérifiez en sortie du commodo. S'il y en a c'est le faisceau qui est en cause. Si pas de courant en sortie de commodo, vérifiez l'entrée. Si le courant est présent à l'entrée, le commodo est HS. S'il n'y a pas de courant en entrée, voir le faisceau entre la batterie et le commodo.
Amicalement.
Merci pour votre aide
Les clignontants les appels de phare et le le klaxon fonctionne
Commenter la réponse de 21TXE
0
Merci
J'ai trouvé la panne une connexion entre la batterie et le phare mal branché
Merci pour votre aide
21TXE
Messages postés
523
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
16 décembre 2018
-
Bonsoir,
Heureux pour vous et bravo pour avoir persévéré, accessoirement merci pour le retour car c'est assez rare pour être signalé.
Amicalement.
Commenter la réponse de Boutin49