Problèmes électriques sur ma 106 essence 1.4

Csar - 4 juin 2018 à 19:22 - Dernière réponse : gt.55 7523 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention
- 5 juin 2018 à 22:37
Bonjour*

j'ai un souci électrique depuis que j'ai changé le phare arrière droit de ma 106. Mon tableau ne s'éclaire plus sauf lorsque j'appuie sur la pédale de frein. Auparavant j'ai changé le phare arrière car l'ancien avait des infiltrations d'eau. J'ai regardé l'ensemble des fusible et RAS.
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
snocky. 22898 Messages postés mardi 11 octobre 2011Date d'inscription 21 octobre 2018 Dernière intervention - 4 juin 2018 à 20:05
1
Merci
Bjr,revoir la prise et si les ampoules correspondent...

Merci snocky. 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 513 internautes ce mois-ci

Je l'ai effectivement vérifié mais ça ne fonctionne pas
snocky. 22898 Messages postés mardi 11 octobre 2011Date d'inscription 21 octobre 2018 Dernière intervention > apreski - 5 juin 2018 à 22:32
Ça pue le pb électrique
Commenter la réponse de snocky.
gt.55 7523 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 5 juin 2018 à 22:37
0
Merci
Bonsoir,

Si infiltrations d'eau dans le feu, le faisceau et les connecteurs ont dû rouiller...
C'est possible de nous mettre quelques photos de tout ça ?

Cdt
Commenter la réponse de gt.55