Problème c4 picasso

- - Dernière réponse : 21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
- 3 juin 2018 à 14:06
Bonjour,

Type de problème / symptômes

Bonjour , le problème c'est que mon C4 picasso de 2008 ce coupe tout seul uniquement quand je monte dans les tours et il m'affiche système antipollution défaillant.
Quand je ne dépasse pas les 3500tr aucun problème, il se coupe uniquement quand je pousse un rapport.
Pouvez-vous m'aider ou me conseiller ?


Ce que j'ai essayé

Je viens de faire la révision chez norauto, vidange complète avec tous les points de contrôle, ils on soit disant rien vu à la valise concernant le défaut....


Informations complémentaires

Je pensait mettre du nettoyant FAP mais comme je ne peut pas monter dans les tours...à votre avis je peut le faire quand-même ??
Afficher la suite 

2 réponses

Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
2087
0
Merci
Bjr,cela PEUT correspondre à un souci de pression.Faire lire le code défaut chez quelqu'un de compétent (donc pas chez les clowns de centre auto), d'autant plus sur une bête à chagrin comme la vôtre sur laquelle tout est possible
Commenter la réponse de snocky.
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
117
0
Merci
Bonjour,
Une vraie révision ne peut se faire que chez un professionnel. . . dont acte ! En conséquence passez à la "valise" du constructeur qui vous dira à coup sûr ce qui se passe.
Amicalement.
Commenter la réponse de 21TXE