Probleme C3II 1.6 hdi

- - Dernière réponse : snocky.
Messages postés
23787
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
21 février 2019
- 31 mai 2018 à 20:51
Bonjour,
Ma mère a un soucis avec sa C3 II 1.6 hdi depuis 3semaine on trouve pas la panne . Alors j’explique : on a changé il y a 3semaine embrayage distribution et fait la vidange et après tous suite soucis elle a démarrer niquel et dès le moteur chauffe la voiture cale , on attend 20min qu’elle refroidisse hop! On peut repartir pas longtemps mais on repart des qu’elle reffauche sa recale , on essaye de redémarrer tous suite après sans attendre qu’elé Refroidisse impossible en plus le moteur fait un bruit terrible et bouge !!! On a changer le thermostat pas sa , le capteur vers la poulie villebriquin pas sa car en plus on la passe à la valise sa disait le capteur donc change mais à chaud elle cale toujours !! Donc la on ne sais pas ! Est ce que vous avez une idée que sa peut être . Je vous remercie de votre réponse . Lisiane
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23787
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
21 février 2019
2336
0
Merci
Bjr,et le capteur d'angle aac ?
Lilibrif
Messages postés
3
Date d'inscription
jeudi 31 mai 2018
Dernière intervention
31 mai 2018
-
Capteur PMH
Lilibrif
Messages postés
3
Date d'inscription
jeudi 31 mai 2018
Dernière intervention
31 mai 2018
-
On a changé le capteur pmh , mais c est le qu’elle le capteur d’angle aac?
snocky.
Messages postés
23787
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
21 février 2019
2336 -
Ben celui des arbres à Cames!peut être n'a t'il pas aimé d être manipulé pendant la distribution !ce n'est qu'une piste,qui a fait le travail ?
Lilibrif
Messages postés
3
Date d'inscription
jeudi 31 mai 2018
Dernière intervention
31 mai 2018
-
C est mon ami qui l’a fais , il pense peut être la distribution décalée de 1 dent que sa peut faire sa !. Et pour le capteur arbres à canne il dit non car on la passe à la valise et le défaut qui remonte c’est signal régime moteur absent et C'est le pmh qui le donne normalement .
snocky.
Messages postés
23787
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
21 février 2019
2336 -
Et quel rapport entre la température et la distribution ??et à quoi sert un capteur aac à part donner un signal moteur????
Commenter la réponse de snocky.