Probleme avec ma saxo 1500D de 1998

- - Dernière réponse :  12marcus12 - 2 juin 2018 à 11:04
Bonjour, j'ai un souci avec le boitier à code de ma saxo, les chiffres déconne et donc plus moyen de faire démarrer ma saxo , si quelqu'un c'est m'aider, merci d'avance.
Afficher la suite 

Votre réponse

4 réponses

Messages postés
8275
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour,

Le "boîtier à code" ? C'est un antivol rajouté, pas un truc d'origine ?!
C'est vous qui l'avez posé ou fait poser ?
Dans ce cas, si vous savez sur quoi ça agit et si vous avez le schéma, vous avez une chance d'arriver à le shunter...
Sinon, sans cela ???

Cdt
Commenter la réponse de gt.55
0
Merci
Bonjour, malheureusement ce boitier été déjà installé dans la saxo quand je l'ai racheté il y à 5 ans, et je ne retrouve plus l'ancien propriétaire.
Commenter la réponse de 12marcus12
Messages postés
8275
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
Désolé, mais pour nous, à distance et par écran interposé, il est impossible de savoir comment le système a été installé !

Si vous aviez au moins la marque et le modèle pour qu'on tente de retrouver les schémas...

De votre côté, il va falloir suivre le câblage dans le véhicule, qui va vous mener au boîtier contenant la centrale, et suivre les fils pour savoir à quoi d'autre ils sont reliés !

Pour l'instant je ne peux rien vous dire de plus...


Aide-toi, et j'essayerai de t'aider... si je peux !
Commenter la réponse de gt.55
0
Merci
Bonjour, j'ai retrouvé le schéma puis je vous l'envoyez ici.
Merci d'avance
Commenter la réponse de 12marcus12