Boite de vitesse automatique défaillante

Signaler
-
 phil -
Bonjour,

Ma voiture une 207 ne démarre plus et l'écran de bord indique boite de vitesse défaillante. Il s'agit d'une boîte automatique. La voiture est de 2009 et n'a même pas 20 000KM. Est-ce normal ou la panne peut elle venir d'ailleurs?
Merci de me renseigner

2 réponses

Messages postés
26483
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 mai 2020
2 677
Bjr,ne démarre pas COMMENT ?
Bonjour,

Ne démarre pas veut dire que lorsque je mets la clé de contact rien ne se produit. Le moteur n'émet aucun bruit.
Fanfan
Messages postés
26483
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 mai 2020
2 677
Batterie hs
>
Messages postés
26483
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 mai 2020

La batterie est neuve et l’écran de bord évoque boite de vitesse défaillant
Messages postés
26483
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 mai 2020
2 677
Une batterie"neuve" ne garantit pas qu'elle soit bonne.Et ,À PRIORI,quand ça a 4 pattes 1 queue et que ça miaule c'est un chat.Donc vérifiez la tension de cette batterie"neuve" au multimètre.Laffichage du défaut "boîte" peut parfaitement être là conséquence du manque de jus
>
Messages postés
26483
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 mai 2020

Merci de votre réponse.
bonjour, commencez par verifier que le selecteur de la boite soit bien sur la position P ou N!!! le demarreur tourne t il on pas?