Boite de vitesse automatique défaillante

- 12 mai 2018 à 18:06 - Dernière réponse :  phil
- 19 mai 2018 à 17:40
Bonjour,

Ma voiture une 207 ne démarre plus et l'écran de bord indique boite de vitesse défaillante. Il s'agit d'une boîte automatique. La voiture est de 2009 et n'a même pas 20 000KM. Est-ce normal ou la panne peut elle venir d'ailleurs?
Merci de me renseigner
Afficher la suite 

Votre réponse

7 réponses

Messages postés
23111
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 13 mai 2018 à 00:28
0
Merci
Bjr,ne démarre pas COMMENT ?
Bonjour,

Ne démarre pas veut dire que lorsque je mets la clé de contact rien ne se produit. Le moteur n'émet aucun bruit.
Fanfan
Messages postés
23111
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 13 mai 2018 à 08:30
Batterie hs
Fanfan >
Messages postés
23111
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 13 mai 2018 à 09:39
La batterie est neuve et l’écran de bord évoque boite de vitesse défaillant
Messages postés
23111
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 13 mai 2018 à 10:25
Une batterie"neuve" ne garantit pas qu'elle soit bonne.Et ,À PRIORI,quand ça a 4 pattes 1 queue et que ça miaule c'est un chat.Donc vérifiez la tension de cette batterie"neuve" au multimètre.Laffichage du défaut "boîte" peut parfaitement être là conséquence du manque de jus
Fanfan >
Messages postés
23111
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 novembre 2018
- 13 mai 2018 à 11:53
Merci de votre réponse.
Commenter la réponse de snocky.
0
Merci
bonjour, commencez par verifier que le selecteur de la boite soit bien sur la position P ou N!!! le demarreur tourne t il on pas?
Commenter la réponse de phil