Puissance

- - Dernière réponse : snocky.
Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
- 14 mai 2018 à 07:59
Bonjour,
J'ai un nissan almera Tino de 2004. 2.2 l 136 chevaux. J'ai plus de puissance au démarrage, elle démarre bien sur le plat et les descentes elle roule bien mais dans les côte elle n avance pas. De quoi sa peut venir
Afficher la suite 

3 réponses

Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
2087
0
Merci
Bjr, voyant allumé ?
Commenter la réponse de snocky.
0
Merci
Défaut moteur seulement
C'est pour ça que j'ai changé tous les filtres
On me parle de debimetre ou capteur de rampe
snocky.
Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
2087 -
Le débitmètre est à priori hors de cause si vous êtes sur de votre code défaut. Un capteur de rampe pourquoi pas. Le filtre c'est un bon ou une mer.. De mecafilter ou autre ?
Oscaro j'ai jamais été déçu
snocky.
Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
2087 -
Ça ne répond pas à la question !
Commenter la réponse de Mike
Messages postés
1
Date d'inscription
samedi 12 mai 2018
Statut
Membre
Dernière intervention
12 mai 2018
0
Merci
Bonjour,j'ai eu à peu prés le méme probléme sur mon auto,elle rouler normalement en plat et descente,mais en cote elle rouler mais n'avez pas assez de puissance pour monter,en démontant l'embrayage,on à constater que le joint spi qui se trouve entre la boite et l'embrayage fuyait,il était foutu,
donc on à changé l'embrayage + le joint spi,et depuis le probléme c'est résolu,attention cela et probable que l'ont n'est pas le méme diagnostique,mais en tout cas,cela peut étre une piste,bon courage.
Merci pour ta réponse, piste à ne pas négliger en effet
snocky.
Messages postés
25605
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2019
2087 -
Depuis quand un embrayage HS fait allumé le code défaut ??vous avez un défaut sur la pression de carburant,pourquoi s'entêter ??
Commenter la réponse de MUST56