Système antipollution défaillant

- - Dernière réponse :  Martine - 29 avril 2018 à 23:54
Bonjour, j'ai une Citroën c3 diesel. Je ne peux pas démarrer et il s affiche sur le tableau de bord "système antipollution défaillant" avez vous une solution à ce problème ?! Je vous remercie
Afficher la suite 

Votre réponse

3 réponses

Messages postés
23786
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 février 2019
2328
0
Merci
Bjr,ne démarre pas COMMENT ?
Commenter la réponse de snocky.
0
Merci
Ben qd je tourne la clef pour démarrer, tout est normal les voyants s allument mais il ne se passe rien juste des petits "clic clic clic" puis plus rien et l odb note système antipollution défaillant " et le voyant reste allumé,
J espère que j ai été assez claire, pas évident à expliquer
snocky.
Messages postés
23786
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 février 2019
2328 -
Votre batterie est hs
> snocky.
Messages postés
23786
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 février 2019
-
Vous êtes sur ?! Parce que tout fonctionne, poste, phare, essuie glace etc...
snocky.
Messages postés
23786
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
20 février 2019
2328 -
Ce qui représente bien peu par rapport à ce que demande un démarreur.....Donc oui je suis sur à 99%,le dernier % est celui de politesse et s'envolera si vous avez un multimètre sous la main pour vérifier la tension !
Commenter la réponse de Martine
0
Merci
Je n'ai pas de multimetre pour mesurer la tension, merci pour vos réponses. Je vais changer la batterie et vous tiens au courant. Bonne soirée et merci encore
Commenter la réponse de Martine