Problème abs

Messages postés
1
Date d'inscription
mercredi 25 avril 2018
Dernière intervention
25 avril 2018
- - Dernière réponse : fred.ml
Messages postés
12518
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 février 2019
- 26 avril 2018 à 12:49
Bonjour,
Suite au changement du train arrière de ma xsara coupé 2.0hdi 90cv de 2004, j'ai un problème avec l'abs pédale dur qui sautille comme si l'abs était declancher en permanence, en roulant un peu une anomalie abs apparaît et le freinage revient sans abs bien sûr. Pourriez-vous m'aider je suis dans l'impasse. Merci par avance.
Ps: le train arrière provient d'une xsara 2.0hdi 110cv de 2001 qui a 16500 kms.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
12518
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 février 2019
264
0
Merci
Bonjour Ccmcedric, si le problème est apparu après le changement du pont tout semble indiquer que le boitier d'ABS capte de mauvaise information des roues arrières.
Avez vous changez uniquement le pont ou le pont et système de freinage dont les capteurs ABS?
Qu'avez vous changé ou récupéré comme pièces du pont d'origine.

Il existe 2 systèmes de capteur ABS et donc deux manières de détecter la rotation des roues.
Soit il y a une roue dentée et le capteur d'ABS est placé en face de la roue et détecte les dents de la roue dentée, soit le roulement de roue est magnétique et le capteur d'ABS détecte de champs magnétique du roulement lorsqu'il tourne

-Si vous n'avez pas récupéré les capteurs d'ABS et que sur le pont de remplacement la manière de détection de rotation des roues est différentes (roue d'entée ou roulement magnétique) il n'est pas étonnant d'avoir des problème d'ABS.
Si tout est identique le problème d'ABS provient certainement d'un roulement de roue magnétique défectueux ou roue dentée brisé.


Commenter la réponse de fred.ml