C3 1,4 essence bivalente ne démarre pas

pacolinho11 8 Messages postés mercredi 11 avril 2018Date d'inscription 17 avril 2018 Dernière intervention - 17 avril 2018 à 21:55 - Dernière réponse : gt.55 5243 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 23 mai 2018 Dernière intervention
- 18 avril 2018 à 09:55
Bonjour,

ma C3 1,4 essence bivalente ne démarre pas et j'ai bien sur essayer les pinces et changements de batterie car je croyais que c'était ça.......
mais non la batterie est ok car fonctionne actuellement sur un autre véhicule...... et qui plus est a été rechargée.....
Le pb viens de PLUS du TOUT d'electricité dans la voiture, ni voyants, ni plafonnier, ni fermeture centralisée des portes, rien au démarrage aucun bruit, RIEN ne fonctionne ....!!! Calculateurs, fusibles moteur, cables d'alimentation à la batterie,un faux contact qque part, si quelqu'un a une idée elle est bienvenue merci par avance!
Afficher la suite 

Votre réponse

4 réponses

gt.55 5243 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 23 mai 2018 Dernière intervention - 17 avril 2018 à 21:58
0
Utile
Bonjour,

Votre câble de masse ( - batterie) est peut-être coupé ou oxydé au niveau de sa liaison à la carcasse... Pour contrôler ça, prenez un voltmètre, posez la pointe de touche rouge sur le + batterie et la noire sur la carcasse de la voiture : si vous avez 0V, c'est de côté qu'il faut chercher !

Si vous avez bien le +12, vous suivez le câble du + batterie, et vous regardez où s'arrête le 12V !

Cdt
pacolinho11 8 Messages postés mercredi 11 avril 2018Date d'inscription 17 avril 2018 Dernière intervention - 17 avril 2018 à 22:09
Rien à voir avec fusibles moteur...;????
qd vous dites suivre le cable +, c'est à dire en laissant le noir sur carrosserie et tester le rouge sur plusieurs endroits????
gt.55 5243 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 23 mai 2018 Dernière intervention > pacolinho11 8 Messages postés mercredi 11 avril 2018Date d'inscription 17 avril 2018 Dernière intervention - 18 avril 2018 à 09:55
Purée... s'il faut vous tenir la main et la pointe de touche, on n'est pas couchés ! LOL.

Bien sûr ! Le fil noir du voltmètre sur le - batterie, vous mesurez la tension avec la pointe de touche rouge à chaque fois que le gros fil rouge venant de la batterie est interrompu pour être connecté quelque part et vous vérifiez que le 12V est présent à cet endroit ! Et vous avancez ainsi dans le câblage petit-à-petit en vous éloignant de la batterie.
Quand le 12V ne passe plus (n'est plus présent), il faut trouver pourquoi : connexion défectueuse, fil coupé, fusible grillé...
snocky. 21885 Messages postés mardi 11 octobre 2011Date d'inscription 23 mai 2018 Dernière intervention - 17 avril 2018 à 22:15
Tension de batterie qui fonctionne ailleurs ?
Commenter la réponse de gt.55