Pas de chauffage dans l'habitacle

Fabien14100 2 Messages postés mercredi 11 avril 2018Date d'inscription 11 avril 2018 Dernière intervention - 11 avril 2018 à 10:21 - Dernière réponse : Fabien14100 2 Messages postés mercredi 11 avril 2018Date d'inscription 11 avril 2018 Dernière intervention
- 11 avril 2018 à 10:23
Bonjour,

Ma jauge de température reste la plupart du temps bloqué à 0 et monte parfois à 1 barre mais jamais à la moitié de la jauge (température optimale) et l'air du chauffage dans l'habitacle est froid (pendant les 40kms de route que je parcours pour aller jusqu’au boulot) quand les températures extérieures sont d’environ 0°C ou <.

Ce problème est apparu suite au remplacement d'une durite de refroidissement, et la purge n'avait pas été faite correctement.

La pompe à eau est neuve.

La purge vient d'être refaite (appareil spécial pour ce modèle de voiture) et la sonde de température à été changé en même temps.

Je décide donc de faire un diagnostic chez Renault.
Ils ont testé la voiture sur place, et l'on fait monter en température, rien d'anormal les différentes températures indiqué sur leur "valise" sont cohérentes, la jauge du tableau de bord est montée au 3/4 et le ventilo s'est mis en route.

Je leur ai est donc expliqué qu'en utilisation sur route et quand les températures extérieures sont froides (environ 0°C ou < ) je n'avais pas d'air chaud dans l'habitacle.
La réponse : Nous avons testé, la voiture chauffe correctement.

Autre chose pour information, quelques semaine avant j'ai ouvert mon vase de LDR quand le moteur était bien froid (24h après la dernière utilisation) et là, un pshit et le liquide de refroidissement qui déborde du vase (la purge du circuit avait été faite une semaine avant).

Donc retour à l'histoire avec M Renault, avant de récupérer ma voiture j'ouvre le capot (le moteur est éteint depuis qq heures) et j'ouvre le bouchon du vase, et là encore un pshit de pression mais le LDR ne déborde pas et monte juste légèrement.
La réponse : C'est normal monsieur.
Mais sans explication.

Des avis ? d'après vous cela peut-il venir du bouchon du vase hs ? du thermostat ?
J'ai repris un RDV dans un autre garage Renault pour avoir un autre avis mais je commence à désespérer.

Merci.
Afficher la suite 

1 réponse

Répondre au sujet
Fabien14100 2 Messages postés mercredi 11 avril 2018Date d'inscription 11 avril 2018 Dernière intervention - 11 avril 2018 à 10:23
0
Utile
Ma voiture est une Renault mégane 3 estate phase 2 année 2013.
112 000km 1.6dci 130ch
Commenter la réponse de Fabien14100