Ford c max

Anneso - 5 avril 2018 à 07:37
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2022
- 5 avril 2018 à 18:50
Bonjour,
Ma voiture démarre très bien le matin à froid et des que j'ai fait quelques kilomètres elle chauffe normal quoi mais après impossible de la démarrer.. Il faut que j'attende minimum 3h pour qu'elle redémarre... La valise a été passé dessus elle n'a vu aucun problèmes.....les injecteurs on été changé.... Mais toujours le même problème.... Pourriez vous m'aider s'il vous plaît ?

4 réponses

snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2022
4 576
5 avril 2018 à 07:46
Bjr,ne démarre pas COMMENT ?
0
Comme si elle était en panne sèche sauf qu'il y a du gasoil dedans...
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2022
4 576
5 avril 2018 à 13:00
Donc ça se lance quand-même ?
0
Oui tout se lance mais elle ne démarre pas.... Ça pourrait venir d'une sonde quelquonque ?
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2022
4 576
5 avril 2018 à 17:12
Oui,si le souci est lié a la température de fonctionnement,la première chose à voir est la sonde de température.Neanmoins,il existe tout une foultitude de choses autres,qu idealement il faudrait vérifier via le PC Ford
0
D'accord merci pour vos conseils, je vais l'envoyer au garage, et je vous tiens au courant,
0
snocky.
Messages postés
28387
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2022
4 576
5 avril 2018 à 18:50
C'est en tout cas,"à l'arrache",la piste la moins chère et de bonne probabilité.Mais sans rien garantir
0