Problème Ford fiesta

Signaler
Messages postés
5
Date d'inscription
samedi 24 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018
-
Messages postés
5
Date d'inscription
samedi 24 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018
-
Bonjours j ai fait réparer sur ma ford fiesta l arbre intermédiaire
Depuis je n ai plus de commande radio au volant ni klaxon et j ai un voyant d airbag qui reste allumé
Ensuite genre une semaine après j ai fait faire la révision et encore 2 jours après ma voiture n’a plus démarré sauf au start pilote ( on m’a dit que c était la pompe à injection ) et là ce matin elle a démarré de suite ( peut être du au fait qu il fasse plus chaud ) d après vous est ce vraiment la pompe à injection ou est ce du au problème de commande du volant?
Cordialement

2 réponses

Messages postés
12821
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
3 juillet 2020
286
Bonjour,

Si c'est depuis une intervention, retournez voir celui qui vous l'a faite pour qu'il vous refasse tout ça...

Cdt
Messages postés
5
Date d'inscription
samedi 24 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018

Oui c est de que j ai fait . justement c est cette personne qui m’a dit que c était la pompe à injection donc je pense à aller voir quelqu un d autre mais je n ai pas envie d y laisser un bras !
Messages postés
26602
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juillet 2020
2 848
Bjr,pour lairbag,le klaxon et la commande au volant,il est effectivement fort probable que l'avarie soit liée à l'intervention sur la direction.Pour le pb de démarrage,vous en dites trop peu (ne démarre pas COMMENT, âge,moteur,....)
Messages postés
5
Date d'inscription
samedi 24 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018

Bonjours la voiture est de 2010 mais les révisions n ont pas toute été faite a la bonne période car la voiture ne servait plus ou très peu . Quand je tourne là clef la voiture «  tousse «  mais ne demarre pas sauf avec du start pilote . A chaud la voiture démarre... pensez vous que se soit réellement la pompe à injection ?
Messages postés
26602
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juillet 2020
2 848
Pas plus que 50 autres choses....il faut creuser,c'est Idiot de sortir "pompe d'injection" comme ca
Messages postés
5
Date d'inscription
samedi 24 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018

Les 2 pannes ne sont pas liés d après vous ? J irais la montrer à quelqu un d autre en tout cas on verra bien .
Messages postés
26602
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juillet 2020
2 848
Non aucun rapport
Messages postés
5
Date d'inscription
samedi 24 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018

Ok merci !