CRV 2002 qui ne démarre pas de temps en temps

Signaler
-
snocky.
Messages postés
26336
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
-
Bonjour*

Mon CRV 2002 154 000km ne démarre pas 1 fois aux 10-15 jours.

-Batterie neuve
-Alternateur qui charge
-Température ne semble pas un problème car démarre malgré temps très froid ou humide

Garagiste ne voit pas le problème

Est-ce que ça pourrait être électrique? Problème de relais?

Merci.

4 réponses

Messages postés
11556
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
1 avril 2020
246
Bonjour,

A ce stade, ça peut provenir de beaucoup de choses...
D'autant plus que vous ne décrivez pas ce qui se passe quand elle ne démarre pas !

Cdt
Quand elle ne démarre pas.il n'y aucun bruit. Au début, on entendait qu'elle voulait partir, mais maintenant quand elle ne démarre pas, il se passe absolument rien. On la surcharge et elle part au premier tour de clé. Les lumières, La radio, ... tout fonctionne quand elle ne part pas.

Le reste du temps, elle va super bien.
Messages postés
26336
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540
Bjr,il suffit de prendre la tension de batterie quand elle ne démarre pas.Par contre,quand elle le fait est que vous mettez les pinces,elle démarre IMMÉDIATEMENT et du premier coup ?
Oui, elle démarre du premier coup.
Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020
548
Bonjour

faire vérifier le sélénoïde du démarreur
snocky.
Messages postés
26336
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540
C'est capillotracté
labricole47
Messages postés
15196
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 avril 2020
223 > snocky.
Messages postés
26336
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020

je vous l'accorde mais ...batterie bonne et démarre au câbles post 4...humm
snocky.
Messages postés
26336
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540
Ou heureux concours de circonstances et c'est un cul de Neiman.il faudrait prendre la tension de batterie quand le phénomène se produit
Nous avons changé la batterie. Le problème persiste.
snocky.
Messages postés
26336
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540
Ça n'empêche pas de faire la vérification
Messages postés
15196
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 avril 2020
223
bonjour
perso je commencerait par ce qui est pas cher a vérifier :
liaison masse batterie ./.carcasse ..et carcasse / moteur
puis démontage solénoïde et lubrification de celui ci