Panne radiateur c3 HDI 1.4 L

magi06 - 20 mars 2018 à 09:28 - Dernière réponse : magi06 7 Messages postés mardi 20 mars 2018Date d'inscription 25 mars 2018 Dernière intervention
- 25 mars 2018 à 22:42
Bonjour,
en remontant le radiateur de ma C3 HDI 1.4 L de 2002 et ayant refait le niveau liquide de refroidissement et fait la purge sur la durite du chauffage (seul vis de purge que jais trouvé) le ventilateur de radiateur ne tourne pas ,le témoin s'allume en orange ,alors avant le démontage tous fonctionnai correctement , boitier calostat avec sonde neuf, vérification fusible, ça ne fonctionne toujours pas.
avant de témoin n'ateignai jamais la barre orange.
si quelqu’un peut identifier la cause cela m'aidera merci.
Afficher la suite 

15 réponses

Répondre au sujet
Georges106 5140 Messages postés samedi 23 février 2013Date d'inscription 17 avril 2018 Dernière intervention - 20 mars 2018 à 19:37
0
Utile
1
Bonjour,
Il semble bien que la purge soit en question, essayez de déboiter la durite supérieure (moteur arrêté) pour vous assurer que le liquide est présent. Ensuite déboitez les durite situées sur les points hauts de façon à faire arriver le liquide. Ensuite la purge doit se faire moteur tournant normalement.
Amicalement.
magi06 7 Messages postés mardi 20 mars 2018Date d'inscription 25 mars 2018 Dernière intervention - 21 mars 2018 à 16:49
merci, ou se trouve la durite supérieur, et ou sont les durite les plus hauts
Commenter la réponse de Georges106
Georges106 5140 Messages postés samedi 23 février 2013Date d'inscription 17 avril 2018 Dernière intervention - 21 mars 2018 à 18:18
0
Utile
La durite supérieure est celle qui arrive en haut du radiateur. Ensuite vous voyez bien les durites de chauffage et vous déboitez la plus haute.
Amicalement.
Commenter la réponse de Georges106
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 21 mars 2018 à 18:50
0
Utile
11
Bjr,il serait intéressant de savoir comment vous avez procédé PRÉCISÉMENT !?
magi06 7 Messages postés mardi 20 mars 2018Date d'inscription 25 mars 2018 Dernière intervention - 23 mars 2018 à 20:06
sans accéléré, parce que cela peut durée longtemps avant que ça monte en température ,
j’ai essayer en accélérant pour monter la température rapidement cela a provoqué un débordement du liquide du vase d’expansion et le ventilo radiateur ne s'est pas déclenché
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 23 mars 2018 à 21:05
Combien de temps ?
magi06 7 Messages postés mardi 20 mars 2018Date d'inscription 25 mars 2018 Dernière intervention - 25 mars 2018 à 19:51
plus de 45mn et elle ne monte pas en temperature seulement 3 barre , max 4 barre a 90° 5 barre ca passe au orange
snocky. 21738 Messages postés mardi 11 octobre 2011Date d'inscription 15 avril 2018 Dernière intervention - 25 mars 2018 à 20:05
Et quand vous tournez le motoventilateur à la main,il n'y a strictement aucun point dur dans la rotation ?
magi06 7 Messages postés mardi 20 mars 2018Date d'inscription 25 mars 2018 Dernière intervention - 25 mars 2018 à 22:42
non aucun point dur
Commenter la réponse de snocky.