Renault laguna 3 , mo 1.5 dci, plus d'eau

- - Dernière réponse : snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
- 19 mars 2018 à 22:26
Bonjour,
J ai une laguna 3, mot 1.5 l dci 110cv , Cet aprem en roulant, grosse surprise le signal au tableau de bord " moteur en surchauffe!!!".
l' aiguille du thermomètre était sur la milieu ( normal) puis c'est décalé un peu sur la droite...plus normal!!!
Je me suis garé et là plus d'eau dans le réservoir. J'ai pu refaire le plein du réservoir mais il m'a fallu rajouter un peu d'eau (1/4 l tous les 10 km ).
j' ai pu rentré.
Merci à vous de m' éclairer sur le problème.
Cordialement
dl56
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
1
Merci
Bjr,en premier lieu il faut chercher une fuite

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 571 internautes nous ont dit merci ce mois-ci

Bonsoir,
Merci snocky
demain je fait tourner le moteur sur la fosse et je vais rechercher les éventuelles fuites.
cdlt
dl56
Bonsoir,
suite " plus d'eau dans le radiateur...."
Je l'ai mis sur la fosse et j'ai trouvé de l'eau sur le boitier "sortie d'arbre de roue", au dessus se trouve la sortie moteur d'eau de refroidissement -par jeu de bride - qui sont grasse..
les durites de la zone ne présentent pas de fuites...
Merci pour vos interventions
cordialement
dl56
snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
Ya plus qu'à !
Commenter la réponse de snocky.