Problème feu de position arrière gauche

Messages postés
2
Date d'inscription
jeudi 15 mars 2018
Dernière intervention
15 mars 2018
- - Dernière réponse : mimi69780
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
- 16 mars 2018 à 10:48
Bonjour, je vient demander votre aide car j'ai un petit soucis sur ma Renault Clio 3

Mon feu de position arrière gauche ne fonctionne plus , j'ai donc changer l'ampoule et cela ne marche toujours pas .
Je pensait à la platine qui ettait HS alors j'ai racheter un feu complet mais après installation l ampoule du feu de position ne s'allume toujour pas auriez vous une idée d'où viendrais cette panne ?

Merci à vous par avance
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
8264
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
1
Merci
Bonjour,

Peut-être un fil coupé dans le faisceau ? Ou la cosse oxydée dans le connecteur qui se branche sur le feu ?
Il faut chercher à voir jusqu'où arrive le 12V correspondant, mais pour cela il faut un multimètre...

Cdt.


Aide-toi, et j'essayerai de t'aider... si je peux !

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 516 internautes ce mois-ci

Ouillejack
Messages postés
2
Date d'inscription
jeudi 15 mars 2018
Dernière intervention
15 mars 2018
-
Merci beaucoup gt55 je vérifie tout sa cette après midi encor merci pour ta réponse
mimi69780
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
-
Très bonne réponse gt.55.
Commenter la réponse de gt.55