Citroën Xsara Picasso

-
Bonjour, voilà depuis décembre j ai le message stop pression d huile basse qui s affiche de temp en temp pas tous le temp des fois au démarrage des fois au bout de deux heures de route et parfois rien pendant des semaines on a fait la vidange avant tous ça refait une vidange après réparé la fuite que j avais à cause d une durite changer le capteur d huile et ça le fait toujours on sait plus d ou ça peut venir il me faudrait de l aide svp merci
Afficher la suite 

Votre réponse

4 réponses

Messages postés
23549
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 janvier 2019
2846
0
Merci
Bjr,de la pompe par hasard si c'est un souci de pression non??
Commenter la réponse de snocky.
Messages postés
3388
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
17 janvier 2019
350
0
Merci
Bonjour

quelle huile vous avez mis ??? filtre à huile changé ???
Commenter la réponse de renard31
0
Merci
C est la bonne huile et le filtre a été changé à la vidange c est un mecano qui l'a fait beh on pense aussi à la pompe à huile mais comme on en est pas sûr c était pour éviter encore des frais inutiles
snocky.
Messages postés
23549
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 janvier 2019
2846 -
Suffit de la tester...
Commenter la réponse de Cyndie
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
8
0
Merci
@ Cyndie

Bonsoir, il faut retirer le mano contact et mettre en place un mano de contrôle afin de prendre la pression à différentes températures, mais ne vous lancez pas là dedans, laissez faire un pro qui est équipé.

Votre problème ne vient pas forcément de la pompe, il peut venir du filtre (déjà vu un filtre neuf monté chez feu ve.t sur un véhicule, avec la bonne ref et pourtant ayant un problème de fabrication), du faisceau du mano aussi.

Il suffit de contrôler sa continuité pour s' en assurer.
Ok je vais dire tous ça à mon mecano merci à tous pour votre aide
Commenter la réponse de mimi69780