Liquide de refroidissement fuit

kubraay__ 1 Messages postés dimanche 11 mars 2018Date d'inscription 11 mars 2018 Dernière intervention - 11 mars 2018 à 16:52 - Dernière réponse : Georges106 5148 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention
- 11 mars 2018 à 18:49
Bonjour à tous, j'ai un problème et suis complètement larguée
Vendredi soir en rentrant je conduisais, tout allait bien et au bout d'un moment je sens une odeur de brûlé et en regardant le tableau de bord je vois que la température du moteur était dans le rouge pas loin de 100 degrés.. pas de voyant d'huile allumé
en stressant je m'arrête et vérifie le liquide de refroidissement : verdict PLUS UNE SEULE GOUTTE ! en essayant de remplir le réservoir (moteur coupé) je me rends compte qu'il n'y a à nouveau plus de liquide comme si tout avait été aspiré ! et en regardant sous la voiture il n'y a que quelque tâche mais pas de liquide de refroidissement
le moteur sentant le brûlé, j'essaye de vérifier le niveau d'huile... verdict : en dessous du min...
J'ai essayé de refaire démarrer la voiture qui a réussi sans probleme et j'ai conduis 7 minutes soit 1,8 km jusqu'à chez moi et le moteur n'a pas trop chauffé (20 degrés) et j'ai réessayé de mettre du ldr le moteur étant coupé, fuite toujours
Je ne comprends pas du tout quelle est l'origine du problème et encore moins tout ce qu'il peut y avoir sous un capot...
Je vous remercie

en revérifiant aujourdhui, niveau d'huile ok mais le liquide de refroidissement est comme aspiré, au fond du vase d'expansion se provoque des bulles. de plus, chauffage e fonctionne pas et odeur bizarre...
Afficher la suite 

Votre réponse

2 réponses

renard31 3136 Messages postés dimanche 2 novembre 2014Date d'inscription 22 mai 2018 Dernière intervention - 11 mars 2018 à 17:37
0
Utile
Bonjour

joint de culasse HS
Commenter la réponse de renard31
Georges106 5148 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 11 mars 2018 à 18:49
0
Utile
Bonjour,
Peut être un problème de joint de culasse mais il faut que le diagnostic soit posé correctement par un ami qui possède suffisamment de notions. Si c'est confirmé, il faut alors chercher la raison de la destruction du joint avant de déposer la culasse au risque de recommencer aussitôt après la réparation.
Amicalement.
Commenter la réponse de Georges106