Audi A6 Bruit anormale Moteur perte puissance

jeremy215 1 Messages postés mercredi 7 mars 2018Date d'inscription 7 mars 2018 Dernière intervention - 7 mars 2018 à 16:54 - Dernière réponse : Stef-1 19 Messages postés lundi 4 décembre 2017Date d'inscription 28 avril 2018 Dernière intervention
- 28 avril 2018 à 01:56
Bonjour à tous et à toutes !


/!\ - Je tiens à remercier avant tout les personnes qui liront mon message - /!\


Voilà je m'explique je suis propriétaire d'une Audi A6 2.5 TDI de 2000 avec 220 000 klm , malheureusement mon véhicule est rentré en panne


j'ai changé

-les courroie de distributions
-la pompe a injection
-la pompe à filtre situer au réservoir
-les injecteurs


J'en ai pour un total d'une addition assez salée mon mécano m'a dit que la voiture sera nickel( je le connais et je l'ai fais confiance )

Pendant 6 mois la voiture roule nickel ( je suis partis au Portugal avec , aucun soucis ) comme le premier jour mais d'un coup j'ai eu un problème ... :??:


Le problème est

Que j'ai une énorme perte occasionnel de puissance bloqué à 2000 tours minute et que je ne peux pas rouler à plus de 40 voir 50 mais qui devient de plus en plus fréquent
ET AVEC j'ai un bruit anormal moteur une sorte de CLAQUEMENT qui vient et qui repart

Et quand j'ouvre le capot de la voiture pour regarder on peut voir de l'aire passer dans un tuyau transparent "occasionnellement" voir même " rarement "


si vous préférez

Elle a une perte de régime mais pas tout le temps , je peux rouler avec et elle ne fait pas le bruit et ne se bride pas comme elle peux se bloquer d'un coup

je ne m'y connais pas en mécanique mais je vous avoue que j'en ai marre

Mon mécano me dit que cela peut être dû à un petit tuyau percé( percer avec une aiguille) ou a la pompe a injection qui es grippé ou qui a un default ( problème il faut que je rachete une autre pompe ( c'est à se tirer les cheveux))

J'ai donc eu l'idée d'amener la voiture chez Audi !!! qui m'ont envoyé chier ...
parce que ma pompe à injection était une pompe reconditionné qui coûte moins cher car la pompe à injection Audi il me l'a facturer 4000 € alors que la pompe à injection reconditionné je l'ai eu pour a moitié prix

En bref j'appelle à votre savoir de la mécanique pour m'aider car la voiture me fous dans le rouge mentalement ...

Merci a vous les mécanos en espérant que vous allez pouvoir m'aider.........

!!!!!!!!!!!! ( si vous voulez photos ou vidéos ou autres demandé moi ! ) !!!!!!!!!!

PS: Pour Infos ! Quand j'ai le bruit de claquement la voiture a sa perte de puissance mais quand je n'entend plus le bruit il na plus aucun probleme ! merci de votre aide a tous et a toutes
Afficher la suite 

Votre réponse

1 réponse

Stef-1 19 Messages postés lundi 4 décembre 2017Date d'inscription 28 avril 2018 Dernière intervention - 28 avril 2018 à 01:56
0
Merci
Bonjour,
Sur un forum Audi, j'ai vu un post qui parle d'un problème similaire. Apparemment, il faut procéder à un diagnostic électronique. Sur la base des codes défauts, il sera plus facile de déterminer la cause de la panne. En outre, il faut également contrôler l'état du circuit de suralimentation notamment les durites et le turbo. Voici le lien de la page
http://www.forum-audi.com/topic-1760-probleme-puissance-a6-tdi-de-2000.html
J'espère que cela vous aidera à trouver la cause de ce problème.
Commenter la réponse de Stef-1