Probleme c4 grand picasso

medrere 3 Messages postés mercredi 28 février 2018Date d'inscription 28 février 2018 Dernière intervention - 28 févr. 2018 à 12:56 - Dernière réponse : gt.55 5680 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 juin 2018 Dernière intervention
- 1 mars 2018 à 09:11
Bonjour,

je possède une c4 grand picasso 2009 1600 HDI. La voiture est restée a l arret pendant un petit temps suite a une hospitalisation. Mon ordinateur ne fonctionne plus ni meme mon autoradio ( l alarme s enclenche mais sans sirène) Quelqu'un pourrait il me venir en aide svp. Merci d avance pour vos réponses
Afficher la suite 

Votre réponse

5 réponses

gt.55 5680 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 juin 2018 Dernière intervention - 28 févr. 2018 à 14:04
0
Merci
Bonjour,

Batterie HS ? ...

Cdt
medrere 3 Messages postés mercredi 28 février 2018Date d'inscription 28 février 2018 Dernière intervention - 28 févr. 2018 à 14:16
bonjour, vous parlez de la batterie du véhicule ou celle qui se trouve dans l autoradio? merci

cdt
gt.55 5680 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 juin 2018 Dernière intervention > medrere 3 Messages postés mercredi 28 février 2018Date d'inscription 28 février 2018 Dernière intervention - 28 févr. 2018 à 16:29
Celle du véhicule, parce que je suppose qu'il ne démarre plus ?

Par contre, effectivement, s'il n'y a que ça qui ne fonctionne plus, c'est un autre problème !
medrere 3 Messages postés mercredi 28 février 2018Date d'inscription 28 février 2018 Dernière intervention - 28 févr. 2018 à 16:35
si le véhicule roule. il n y a plus de radio gps radar de recul ... et apparament que la sirène de l alarme ne fonctionne pas non plus
gt.55 5680 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 juin 2018 Dernière intervention > medrere 3 Messages postés mercredi 28 février 2018Date d'inscription 28 février 2018 Dernière intervention - 1 mars 2018 à 09:11
Alors il faut chercher du côté des fusibles...
Commenter la réponse de gt.55