Quad masai 360 démon ( automatique )

bastien77170 1 Messages postés mardi 27 février 2018Date d'inscription 27 février 2018 Dernière intervention - 27 févr. 2018 à 12:29 - Dernière réponse : gt.55 4843 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 13 avril 2018 Dernière intervention
- 7 mars 2018 à 14:04
Bonjour,
mon quad fonctionner très bien depuis 2 semaines,
et la je n'arrive plus a le démarrer, j'ai de la batterie et la bougie est bien,
il démarre peux être quelques minutes et pète et s'étteind, j'ai réussie a le démarrer avec les koss via le quad a mon frère mais pareil il sétteind ,

quand j'insiste 4 ou 5 fois pour le démarrer, le câble rouge de la batterie chaud et font
je pense qu'il y as une masse mais je nais pas vue de défaut apparent

pouvez vous m'aider?
Afficher la suite 

4 réponses

Répondre au sujet
gt.55 4843 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 13 avril 2018 Dernière intervention - 27 févr. 2018 à 13:51
0
Utile
3
Bonjour,

Beaucoup de choses peuvent être en court-circuit...
Il vous faut un multimètre pour faire des mesures !

Cdt

ce n'est pas un probleme de circuit,

carbus démonté, nickel, et quand je mais la bougie sur le moteur et je démare tout fonctionne normalement, et quand je remet la bougie le quad as du mal a démarrer et fais des broumm broumm pas en continue
je pense que sa vient des soupapes, tu en pense quoi gt55?

le fil rouge chauffe beaucoup mais cest normal vue que je test plein de fois de le démarer et que sa démarre pas
gt.55 4843 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 13 avril 2018 Dernière intervention > bastien77170 - 7 mars 2018 à 14:04
Tu dis qu'il démarre avec des cosses et que le fil de la batterie fond quand tu insistes, donc j'en déduis qu'il y a un problème électrique...
Pour le reste, comme ça à distance, aucune idée, désolé !
Commenter la réponse de gt.55