Essuies glaces et feu [Résolu]

Bakdid 5 Messages postés mercredi 14 février 2018Date d'inscription 17 février 2018 Dernière intervention - 15 févr. 2018 à 00:17 - Dernière réponse : gt.55 4866 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 16 avril 2018 Dernière intervention
- 15 févr. 2018 à 13:57
Bonjour à tout le monde,
J'ai un problème avec mon peugeot 207 qui a un problème que je n'ai pas pu y trouver la solition. Ce problème consiste dans le fait que les essuis glaces et feu s'allument tout seul. Prière de m'aider. Merci infiniment
Afficher la suite 

4 réponses

Répondre au sujet
gt.55 4866 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 16 avril 2018 Dernière intervention - 15 févr. 2018 à 09:24
0
Utile
2
Bonjour,

Dans quelles circonstances ? Véhicule à l'arrêt, contact coupé, ou en roulant ?
Les 2 se mettent en route en même temps ou de façon aléatoire ?

Inspectez le faisceau électrique depuis les commodos jusqu'au compartiment moteur, pour voir si des fils ne sont pas écrasés ou coupés...
Regardez aussi si le boîtier contenant les relais ne prend pas l'eau...

Cdt
Bakdid 5 Messages postés mercredi 14 février 2018Date d'inscription 17 février 2018 Dernière intervention - 15 févr. 2018 à 11:04
Bonjour,

Je tiens tout d'abord à vous féliciter pour l'aide, ensuite je m'entame à plus d'expications sur la panne:
Je fais arrêter la voiture et je coupe le moteur et j'enlève la clef, après que l’on ferme le véhicule à clef ou pas , n’as pas beaucoup d’importance, le problème est identique, les essuies glaces avant et le feu avant s'allument tout seul.

Cordialement
Bakdid 5 Messages postés mercredi 14 février 2018Date d'inscription 17 février 2018 Dernière intervention - 15 févr. 2018 à 11:50
Je voudrai ajouter encore que l'allumage des essuies glaces et le feu (phare) se font en même temps.
Commenter la réponse de gt.55
gt.55 4866 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 16 avril 2018 Dernière intervention - 15 févr. 2018 à 13:57
0
Utile
Sauf erreur de ma part, les essuie-glaces ne fonctionnent pas en principe quand le contact est coupé...
Donc dans votre cas, s'ils se mettent quand même en service, cherchez plutôt du côté des relais !

Commenter la réponse de gt.55