Panne mini cooper 2002 Essence

Signaler
-
Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022
-
Bonjour, Je me permets de venir vers vous car je suis perdu.
Ma mini s'est mise à "brouter" depuis 1 semaine entre la2eme et 3 ème vitesse je pensez tout d'abord que c'était parce qu'elle était froide mais même à chaud elle le faisait.
Il y a deux jour en arrivant à un feu rouge elle c'est arrêté et ensuite elle redemarre mais s'arrête aussitôt.
Au bout de quelque essai ( environ 1 dizaine) elle n'as plus du tout démarré.
Ce n'est pas la batterie car tout les voyant postes etc sont allumé. Le plus étrange, c'est que quand le dépanneur est arrivé il a voulu brancher la valise et là rien ne s'allume ( au niveau du Boitier) on ne peux donc pas obtenir de diagnostic ou code panne.
Auriez vous déjà eu le cas svp. Savez vus de quoi cela peut venir?
D'avance merci pour votre réponse

1 réponse

Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Bjr,demarrer "10 fois de suite" une auto et espérer que ça continue de marcher encore et encore relève du doux rêve,un peu comme votre approche de santé d'une batterie.
Pour le reste,en premier lieu l'allumage est la première chose à verifier
Bonjour. Desole de n'être quune femme et de ne pas savoir faire de mecanique je suis venu sur le forum pour y trouver des reponse et non pour me faire rabaisser
Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022
93 > Vanessa
Bonsoir Vanessa.
Est ce que l' outil diag utilisé par votre dépanneur était un PC portable avec un câble et un petit boitier qui se connectait d' un côté à la prise diagnostique de votre voiture et de l' autre au pc ?

Enfin, s' il s' agit bien d' une interface et d' un pc il y a deux possibilités : ou le fusible de l' interface a claqué et du coup aucun dialogue n' est possible avec le calculateur ou l' alimentation de la prise OBD est corrompue (cette dernière possède aussi un fusible)...
>
Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022

Bonsoir.
Merci pour votre retour, les fusibles ont était vérifié par le garagiste mais toujours rien et temps qu'il sera impossible de connecter ce boitier on ne connaitra pas la.panne de la voiture qui n'a toujours pas redemarre
Messages postés
426
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
1 janvier 2022
93 > Vanessa
Bonsoir, vous n' avez répondu qu' en partie, est ce que l' outil utilisé est un pc avec une interface branchée dessus (si oui l' interface possède un fusible)...
Ensuite est ce que la prise OBD est bien alimentée (si je vous suis, non) si tel est le cas il faut regarder
si les pins de la prise OBD ne sont pas abîmés.
Enfin est ce que l' outil diag du dépanneur fonctionne sur un autre véhicule ? (si oui ça viendrait confirmer le pb d' alimentation de votre prise).
Certains outils interdisent tout scannes en dessous d' une certaine tension batterie...
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Être une femme comme vous dîtes n'est pas un défaut en soit,ça arrive même à des gens très bien,donc ce n'est pas la peine de vous en excuser.Laissez ça pour votre susceptibilité exagérée !