Voyant MIL éteint à la valise seulement..........

Messages postés
7
Date d'inscription
dimanche 11 février 2018
Dernière intervention
13 février 2018
- 11 févr. 2018 à 16:55 - Dernière réponse :
Messages postés
7
Date d'inscription
dimanche 11 février 2018
Dernière intervention
13 février 2018
- 13 févr. 2018 à 22:26
Bonjour à tous,
Je viens vers vous pour vous parler d'un soucis que j'ai sur mon partner D 1,9 de 2005 avec moteur DW8.
Le voyant diagnostique moteur reste allumé.
La voiture est passée à la valise (concessionnaire fiat) + la mienne; toutes les deux indiquent: voyant MIL éteint et aucuns codes défaut.
Le mécano me dit qu'il se pourrait qu'il y ai un problème électrique......
Pour effacer le défaut (électrique ?) j'applique l'ancienne méthode (débrancher la batterie, vider les condos, attendre un quart d'heure, rebrancher).
Si le voyant est éteint, je peux rouler jusqu'à la panne sèche sans qu'il ne se rallume.
De même, si le prochain démarrage se fait deux ou trois heures après, tout va bien.
Par contre, si je redémarre quelques minutes après un arrêt moteur, ce voyant s'allume de nouveau et restera allumé tant que je n'aurai pas refait l'opération ci-dessus.
La voiture est passée au contrôle technique (voyant éteint ) avec aucun codes défauts.
Si quelqu'un pouvait m'aider dans mes recherches ? ce serait cool
cordialement
Afficher la suite 

Votre réponse

3 réponses

Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
- 13 févr. 2018 à 20:42
0
Merci
Bonsoir, elle est bizarre votre panne...
Quoi qu' il en soit, je n' ai encore jamais vu un véhicule avec la Mil allumée et ne laissant aucun DTC en mémoire
(que ce soit en fugitif ou en permanent d' ailleurs...).
Quel outil avez vous utilisé ?

Pour ce qui est de votre "ancienne méthode" elle ne sert strictement à rien , la seule chose qui se passe est un recalibrage par l' ECU de certains paramètres (et encore ça ne fonctionne pas avec tous les véhicules, et même
avec une marque en particulier vous pouvez avoir différents calculateurs...).
L' outil du contrôleur ne voit pas tout ( comme c' est le cas pour un véhicule défapé, il ne peut voir la pression différentielle qui serait hors plage, ce qui indique un vidage sauvage...), mais ne vous inquiétez pas , ils seront bientôt en mesure de voir tout un tas de choses nouvelles...
Messages postés
23114
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 novembre 2018
- 13 févr. 2018 à 21:46
J'y comprends rien non plus à son affaire !
Commenter la réponse de mimi69780
Messages postés
7
Date d'inscription
dimanche 11 février 2018
Dernière intervention
13 février 2018
- 13 févr. 2018 à 22:26
0
Merci
bonsoir mimi 69780,
Bizarre, vous avez dit bizarre, vivi fectivment.
La valise que j'utilise est une autel AL529.
Le concessionnaire Fiat a utilisé une grosse tablette avec page d’accueil peugeot mais je n'en sais pas plus.
Le mécano à contrôlé tous les capteurs de la voiture.
Le voyant était allumé mais sa valise indiquait qu'il était éteint.
Après démontage et nettoyage des connectiques du calculateur, tout fonctionnait normalement.
ça n'a duré qu'une journée.
J'ai fais de nombreuses rechercher sur internet et je n'ai rien vu de pareil.
Je me suis inscris à deux autres forums et à chaque fois on m'a conseiller d'aller voir chez peugeot......
Je ne m'attends pas vraiment à une autre réponse, mais j’aurai tenté.
cordialement
Commenter la réponse de vivi141