Probleme charge batterie

- - Dernière réponse : snocky.
Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
- 11 févr. 2018 à 19:43
Bonjour, j'ai un problème de charge sur une c8 2.0 hdi , je la démarre et après cinq voir dix minutes le témoin de charge s'allume , j'ai vérifier et l'alternateur charge au démarrage et une fois le témoin allumé il ne charge plus et bien sur l batterie ce décharge jusqu'à coupure du moteur ,nous avons changer l'alternateur et la batterie toujours le même problème, .y aurait il autre chose à changer. Merci d'avance .
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
0
Merci
Bjr,quelles sont les tensions obtenus avant et après le remplacement ? alternateur neuf ou occasion ?
snocky.
Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
-
Ouais.Faut être là à quelle heure du coup?
mimi69780
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
-
Pour midi ça devrait le faire.
snocky.
Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
-
rudyhdi
Messages postés
2
Date d'inscription
vendredi 9 février 2018
Dernière intervention
11 février 2018
-
et ci non avez vous déjà eu ce problème avez vous une idée ? merci
snocky.
Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
-
Inspectez le faisceau (fils dénudé, abîmé, coupé....)
Commenter la réponse de snocky.