Ma Citroen C2 essence ne démarre plus du jour au lendemain

tyrexi 3 Messages postés jeudi 18 janvier 2018Date d'inscription 27 janvier 2018 Dernière intervention - 18 janv. 2018 à 10:13 - Dernière réponse : snocky. 21749 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention
- 27 janv. 2018 à 18:17
Bonjour,
Bonjour,
La veille ma C2 essence fonctionne très bien , le lendemain elle ne démarre plus , elle veut s'élancer mais rien se passe. J'ai nettoyé les bougies , changé ma rampe d'allumage .Elle ne veut toujours pas démarrer !!!! Je ne sais plus ou regarder , si quelqu 'un pouvait m'aider HELP HELP HELP .........
Afficher la suite 

9 réponses

Répondre au sujet
snocky. 21749 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention - 18 janv. 2018 à 12:08
0
Utile
4
Bjr, vous entendez la pompe a essence tourner?
tyrexi 3 Messages postés jeudi 18 janvier 2018Date d'inscription 27 janvier 2018 Dernière intervention - 18 janv. 2018 à 21:01
Bonsoir
Oui la pompe à essence tourne , je l'ai testé en arrachant la durite . En mettant le contact l'essence coule bien de la pompe.
J'ai oublié de préciser , la rampe d'allumage est neuve , il y a du jus au niveau de la prise ( prise rampe ) mais pas de jus sortie rampe ( tétines noires qui joint les bougies ).
snocky. 21749 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention - 18 janv. 2018 à 21:23
N'auriez vous pas enclenché le contacteur à inertie par inadvertance?
Je ne sais pas, cela se trouve ou ?
snocky. 21749 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention - 18 janv. 2018 à 22:20
Soit près du pédalier (en passant l'aspirateur par exemple ) soit dans le compartiment moteur
Commenter la réponse de snocky.
renard31 3105 Messages postés dimanche 2 novembre 2014Date d'inscription 19 avril 2018 Dernière intervention - 18 janv. 2018 à 13:15
0
Utile
1
Bjr
et le distributeur d'allumage , vous l'avez vérifié ??
Commenter la réponse de renard31
tyrexi 3 Messages postés jeudi 18 janvier 2018Date d'inscription 27 janvier 2018 Dernière intervention - 27 janv. 2018 à 17:52
0
Utile
1
Bonjour à tous !!!
J'ai enfin trouver ma panne , j'ai plus de cheveux sur la tête !!!!
Après avoir changer ma rampe de démarrage pour rien , après avoir inspecter 50 fois les fusibles , les capteurs etc ...
Ma panne était beaucoup plus simple que prévu...
J'ai juste utiliser ma seconde clé pour démarrer et la Eurêka !!!! elle fonctionne !!!!
Je pense à une défaillance de ma première clé , soit la pile est faible ou elle est déprogrammée .
Bref on fait tout un ram dam pour chercher la panne mais cette panne qui vous ronge les ongles est toujours devant vos yeux !!
Merci à tout les intervenants qui ont essayés de m'aider !!!!!!!
snocky. 21749 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention - 27 janv. 2018 à 18:17
la pile n'a rien a voir
Commenter la réponse de tyrexi