Démarrage à froid

- - Dernière réponse :  nanardunor - 13 janv. 2018 à 19:40
Bonjour Quand je démarre ma Fiat Panda à froid , tout le tableau de bord s'éteint
Cela me remet l'horloge et le compteur des centaines à zéro et parfois l'auto-radio
Quelqu'un peut-il me renseigner sur ce problème ?
A l'avance , merci
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
688
1
Merci
Bonjour,
Vérifiez la propreté des bornes de la batterie et si tout est correct, la batterie est entrain de "mourir".
Amicalement.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7625 internautes nous ont dit merci ce mois-ci

nanardunor
Messages postés
1
Date d'inscription
samedi 13 janvier 2018
Statut
Membre
Dernière intervention
13 janvier 2018
-
Merci pour votre réponse mais , ma batterie est neuve donc , le problème est certainement ailleurs
Une petite précision : cela se produit surtout en cas de forte humidité
Je reste à l'écoute
Commenter la réponse de Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
688
0
Merci
Bonjour,
Même si la batterie est neuve, ça ne garantit pas des cosses propres, je veux parler des "colliers", c'est à dire l'extrémité des câbles qui viennent sur les bornes de batterie. Mesurez quand même la tension de la batterie (même neuve !) pendant le coup de démarreur. Elle ne doit pas descendre en dessous de 9 volts. Si elle passe en dessous, ce n'est pas normal. Si tout cela est conforme, alors il faut chercher plus loin : serrage des connexions sur le démarreur, sur la platine des servitudes etc, après il vaut mieux voir un ami mécanicien car il faut approfondir et il faut du métier.
Amicalement.
Merci pour ces conseils et bon week-end
Commenter la réponse de Georges106