Picasso en panne

- 6 janv. 2018 à 10:11 - Dernière réponse :
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
- 6 janv. 2018 à 13:05
Bonjour,
Mon xsara picasso 2L hdi 90 cv de 2001 ne démarre pas ,le gasoil arrive bien, j'ai remplacer le capteur AAC et PMH
les bougies de chauffe ok j'ai penser à l'electrovanne de la pompe? mais elle semble fonctionner , comment la controler,
et que controler d'autres?
MERCI D AVANCE
Afficher la suite 

Votre réponse

1 réponse

Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
- 6 janv. 2018 à 13:05
0
Merci
Bonjour, pourquoi avoir changé les 2 capteurs ??
Vous auriez pu contrôler leur présence à l' aide de l' outil diag, sauf dans le cas ou le DTC désynchronisation
apparaît il faut contrôler le calage de la distribution...

Les bougies de chauffe ne servent quasi plus (hormis t° très basses) sur de la HP, concernant l' électrovanne de la pompe ce n' est pas le système qui était présent sur les anciennes pompes, là vous avez différents capteurs :
rail, régulateur de pression, etc...

Dans un premier temps, branchez un outil diag et contrôlez la pression rampe ''au démarrage" , si en dessous de 240 bars le démarrage est interdit, dans ce cas il faudra s' orienter en premier vers le régulateur .

Il faut faire attention à autre chose, vous pouvez très bien avoir du gazole aux injecteurs mais pas en quantité suffisante , ce qui est le cas quand il y a un soucis sur le circuit basse pression , si vous avez l' outil diag (tout dépendra duquel) faîtes un test actionneur et lancez la pompe de gavage plusieurs fois, ensuite tentez un démarrage , si elle refuse toujours de démarrer tentez un démarrage direct en injectant du start pilot , du dégrippant ou du nettoyant frein " après le débimètre (afin de ne pas vous retrouver avec un autre DTC), elle devrait craquer.

Commencez par ça et tenez nous au courant.
Commenter la réponse de mimi69780