C2 1.4 HDI année 2007

Manon101093 1 Messages postés vendredi 5 janvier 2018Date d'inscription 5 janvier 2018 Dernière intervention - 5 janv. 2018 à 13:15 - Dernière réponse :  Manon101093
- 8 janv. 2018 à 23:37
Bonjour,

Aujourd’hui en rentrant du travail ma voiture s’est coupée (comme éteinte) et le voyant de batterie s’est allumé. J’ai tourné la clé et elle est repartie puis plus rien jusqu’a L’arrivée. Avez-vius une idée de ce que ça peut être ? Car c’est super dangereux...

Merci
Afficher la suite 

Votre réponse

27 réponses

gt.55 5678 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 juin 2018 Dernière intervention - 5 janv. 2018 à 13:54
0
Merci
Bonjour,

Si tout semble refonctionner normalement, commencez par vérifier déjà le serrage des cosses sur la batterie...

Cdt.
Merci pour votre réponse. Mon père a regardé la batterie, tout à l’air normal... je vais retourner travailler je verrais bien si ça recommence ou pas
gt.55 5678 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 juin 2018 Dernière intervention > Manon101093 - 5 janv. 2018 à 16:15
OK... A suivre !
Pas de pièce électrique (alternateur, démarreur, batterie...) changée récemment ?
Si ça recommence, voir toutes les connexions au niveau de ces équipements...
Bonjour, non rien n’a été changé récemment mis à part la clim au mois de juin... mais aujourd’hui quand je met le contact (après le temps de chauffe) le voyant batterie clignote et s’eteint lorsque je met le moteur en route. Ça m’embete un peu car la semaine prochaine je dois faire un long trajet et j’ai peur qu’elle me lache...

Cordialement
Commenter la réponse de gt.55
snocky. 21991 Messages postés mardi 11 octobre 2011Date d'inscription 20 juin 2018 Dernière intervention - 6 janv. 2018 à 23:18
0
Merci
Bjr, une batterie se vérifie avec un multimetre,tout comme l'alternateur
Il s’est mis sur la batterie avec le multimètre pas sur l’alternateur
snocky. 21991 Messages postés mardi 11 octobre 2011Date d'inscription 20 juin 2018 Dernière intervention - 8 janv. 2018 à 13:33
Oui et donc?un alternateur se vérifie via la batterie!faire la même chose mais sans démarrer!
Je ne sais pas je n’y connais rien mais sans démarrer la batterie est à 12,5
snocky. 21991 Messages postés mardi 11 octobre 2011Date d'inscription 20 juin 2018 Dernière intervention - 8 janv. 2018 à 15:45
OK. Bien à froid ou après avoir tourné?
Commenter la réponse de snocky.
gt.55 5678 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 juin 2018 Dernière intervention - 7 janv. 2018 à 19:24
0
Merci
La batterie commence à lâcher...
Si elle a plus de 3 ans, changez la !
Je le répète encore une fois moi je lui dit ce que vous me dites je n’y connais rien, je pense qu’il s’y Connaît toujours mieux que moi donc je ne pensais pas que ce qu’il faisait était mal.. et pour info le contact a été mis après pas avant de débrancher.
snocky. 21991 Messages postés mardi 11 octobre 2011Date d'inscription 20 juin 2018 Dernière intervention - 8 janv. 2018 à 21:25
Ce qui est grave c'est de débrancher une batterie moteur tournant. Débrancher une prise d'alternateur moteur éteint mais contact mis ne représente ni danger ni intérêt. De toute façon,À PRIORI, le couple batterie /alternateur semble hors de cause.
Je me suis certainement mal exprimée. Il n’a pas débranché la batterie moteur tournant il a juste ouvert (moteur éteint) un des deux clips sur la batterie pour voir si ça pouvait venir de ça mais apriori non. Elle a démarré quand même car je pense (encore une fois j’y connais rien) que ça faisait contact quand même malgré que ce soit ouvert. Il l’avait laissé dessus. En tout cas merci de votre compréhension, c’est sympa d’avoir a faire à des gens civilisés qui ne vous aboient pas dessus a la moindre erreur
snocky. 21991 Messages postés mardi 11 octobre 2011Date d'inscription 20 juin 2018 Dernière intervention - 8 janv. 2018 à 23:29
Oui le cache ne sert à rien hormis cacher. Si le souci se représente (c'est probable),il faudra passer par une vérification des paramètres par la valise
Très bien, merci. J’ai roulé avec depuis la batterie ne clignote plus lorsque je met le contact et le moteur ne s’est pas re coupé. On verra bien dans les jours à venir. En tous cas merci pour vos conseils.

Bonne soirée
Commenter la réponse de gt.55