Problème démarrage Peugeot 607

Signaler
-
 Flav -
Bonjour à tous.
Je possède une 607 2.2 16v essence de 2003 depuis environ 2ans.
À une sonde lambda près aucun soucis.
Mais depuis qques jours elle demarre super bien au premier démarrage du matin
Par contre une fois que j ai rouler un peu(pas spécialement très chaude)le démarrage devient très difficile,il faut que j insiste longtemps sur le démarreur.
Une fois demarrer tout se passe bien,elle roule comme si de rien était.
Je pensais a un capteur quelconque du genre PMH ou arbre a cames.
Est ce que quelqu'un aurait une idée?
Merci pour vos réponses.

3 réponses

Messages postés
5076
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
14 septembre 2021
1 243
Bonjour

un bon diagnostic effectué chez peugeot vous en dira un peu plus
Bonjour
Effectivement mais je vous demandez au cas où c est peut-être arrivé a qqun.
Je voulais justement eviter le diag.chez peugeot,coûteux et parfois inutile.
J ai le souvenir de ma 406 rester 3 semaines chez Peugeot sans aucun résultat et 350e de factures quand même.
Messages postés
28039
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 septembre 2021
4 270
Bjr, votre logique est "absurde ".Un même symptôme chez l'un ne correspond pas forcément à la même solution chez vous . Un pmh est possible comme 50 autres choses. Le fait d'avoir payé 350 balles pour rien chez Peugeot n'a pas lieu d'être car un garage à obligation de résultat ....
Bonjour
Rdv au diagnostic mercredi.
Je vous tiens au courrant
Merci
Bonsoir
Diagnostic fait cet après midi.
Capteur position arbre a cames hs.