Problème de démarage sur berligot

PRATIC1986 1 Messages postés vendredi 29 décembre 2017Date d'inscription 29 décembre 2017 Dernière intervention - 29 déc. 2017 à 18:49 - Dernière réponse : mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention
- 29 déc. 2017 à 19:18
bonjour,
mon berlingot refuse de démarrer pourtant j'ai changé : la pompe d'amorçage - le capteur de pression - régulateur de debit. AU SECOURS JE NE SAIS PLUS QUOI FAIRE
J'ai eu comme première panne un manque de gas oil et depuis plus rien ne fonctionne !!!
MERCI DE M'AIDER
Afficher la suite 

1 réponse

Répondre au sujet
mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention - 29 déc. 2017 à 19:18
+1
Utile
Bonsoir, qui vous a dit de changer le régulateur de débit , etc ??...
Si l' origine de la panne est une panne sèche alors il faut réamorcer le circuit complet (quand il est vide c 'est assez chiant à réamorcer)...

Ce que vous pouvez faire : remplir de gazole le filtre avec une seringue et un tuyau souple (moi j' utilise une poire d' amorçage de zx avec raccord staubli (coté filtre) , une fois gavé vous remontez le tuyau sur le filtre,
ensuite vous mettez le contact et vous demandez à quelqu' un de continuer de pomper sur la poire, de votre côté vous tenez légèrement la pédale d' accélérateur enfoncée et vous démarrez, le moteur devrait craquer.

Autre solution : pomper longtemps sur la poire, injecter du start pilot via le tuyau du filtre tout en démarrant, ça devrait partir...

Maintenant si vous avez changé le capteur suite à un passage valise indiquant une chute dans le rail ou une pression dans la rampe anormalement basse par rapport à la consigne (à voir surtout au démarrage, pas quand le moteur tourne, vous vous en doutez...)alors il faudra contrôler d' autres paramètres d' injection, mais faîtes déjà çà, pas tout à la fois...
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de mimi69780