C4 citroen

- - Dernière réponse : snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
- 31 déc. 2017 à 01:29
Bonjour,
Lorsqu'il fait froid -3 je m'approche de mon véhicule la télécommande ne réponds pas et il n'y a pas de courant comme s'il n'y avait pas de batterie La batterie a 8 jours 12 v 60 ah y a t il un un problème de gel
Merci
Afficher la suite 

Votre réponse

4 réponses

Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
0
Merci
Bjr, mais il n'y a que la télécommande qui ne fonctionne pas où rien?
Bonjour
Il n'y a rien comme si il n'y avait pas de batterie.
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
avez vous vérifié la tension de batterie lorsque le phénomène se produit?
Commenter la réponse de snocky.
0
Merci
Bjr
Quel sont les rôles des fusibles de puissance qui se trouvent sous le BSI ? Y a t il une coupure générale de l'alimentation du véhicule par relais ? Y a t il un relais général qui par temps froid ne se colle pas c'est invraisemblable ce qui arrive et les garagistes sont impuissants
Cdm
mimi69780
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Dernière intervention
16 avril 2018
-
Bonsoir, votre problème peut effectivement venir du bsi (je parle pour les portes).
Sinon, quand vous mettez le contact, vous avez au moins les voyants qui s' allument au tableau de bord ?
Si oui alors vous pouvez déjà contrôler avec une valise diag si vous arrivez à rentrer dans le BSI, si oui
c 'est bon signe si non...
Est ce qu' au moins le démarreur tourne quand vous tournez la clé ?
Merci de vous creuser les méninges pour ma C4 je ne sais pas comment expliquer plus simplement.
Je reprends. A mon gout quand la température descend en dessous de -2 je m'approche de ma C4 et que j'appuis sur l'ouverture il ne se passe rien. J'ouvre avec ma clé uniquement ma porte se déverrouille mécaniquement et tout le véhicule est (((éteint))) pas de courant, tableau éteint plafonnier éteint impossibilité d'ouvrir le coffre, donc clé dans le contact ou pas c'est comme si il n'y avait pas de batterie. Je débranche le +++ je le rebranche et je repars normalement avec un véhicule qui tourne à merveille.
Ma question que se passe t il dans la nuit un défaut qui coupe tout. Peut être faudrait il mettre la console mais le défaut arrive chez moi et bien sur lorsque je vais chez Citroën la voiture est en état donc le défaut a disparu c'est un peu long mais je répète qu'il n'y a aucun courant dans le véhicule quand cela se produit.
Merci
Commenter la réponse de archibald
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
Alors effectivement il y a un faux contact quelque part. Rien d'étonnant vu la piètre qualité de conception
Commenter la réponse de archibald
0
Merci
Bonjour
Je crois savoir. La voiture est en veille le matin, et pour qu'elle sorte de cette veille il faut soit la télécommande soit l'ouverture avec la clé, n'est ce pas ? Donc le système d'ouverture ne commande pas le réveil des relais.
Cdt
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
Ça serait mépriser les "ingénieurs " de chez PSA, et les malheureux n'ont pas besoin de ça en plus.....
Commenter la réponse de archibald