C 4 Picasso 1,6 HDi 110 .

hernandez - 17 déc. 2017 à 14:11 - Dernière réponse : snocky. 22008 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention
- 29 déc. 2017 à 10:31
Bonjour,
En roulant le voyant de batterie c'est allumé et ensuite les voyants se sont allumés et la direction assistée ne fonctionnait plus .
Pouvais vous m'aider svp merci
Afficher la suite 

Votre réponse

16 réponses

mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention - 17 déc. 2017 à 16:26
0
Merci
Bonsoir, ou un problème de batterie ou d' alternateur, vu que le signal est perturbé en direction du calculateur alors automatiquement...
Commenter la réponse de mimi69780
0
Merci
Merci beaucoup je regarde ça
Commenter la réponse de hernandez
renard31 3161 Messages postés dimanche 2 novembre 2014Date d'inscription 22 juin 2018 Dernière intervention - 17 déc. 2017 à 21:39
0
Merci
Bjr

tensions à prendre avec un multimètre
Bjr.
Je vais commencer par changer la batterie car elle a du mal à démarrer une fois changé je ferai le contrôle.
Merci pour les renseignements.
snocky. 22008 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 18 déc. 2017 à 09:27
Pourquoi ne pas tout vérifier avant?
Parce que la batterie commencer à faiblir au démarrage.
Je veux être tranquille Pour cet hiver.
snocky. 22008 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 18 déc. 2017 à 09:51
Certes, mais si votre alternateur est gazé c'est bien normal.Prendre les tensions avant vous évitera (peut être ) de remplacer une batterie pour rien(pour l'instant )
Commenter la réponse de renard31
0
Merci
À oui ok j'ai pas pensé à sa
Commenter la réponse de hernandez
0
Merci
Bonsoir.
J ai pris la tension il sa me donne 11.3 v et. Quand je met un consommables il descend à 7.5 v avant de changer l alternateur c'est possible qu'il y a un fusible qui soit grillé.
snocky. 22008 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 28 déc. 2017 à 18:38
Non
Commenter la réponse de Hernandez
0
Merci
Merci pour votre aide
renard31 3161 Messages postés dimanche 2 novembre 2014Date d'inscription 22 juin 2018 Dernière intervention - 29 déc. 2017 à 00:13
J ai pris la tension il sa me donne 11.3 v , batterie HS
Commenter la réponse de Hernandez
0
Merci
J ai une batterie neuve je l'ai changé
snocky. 22008 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 29 déc. 2017 à 09:43
Vous avez pris la tension moteur tournant?
Commenter la réponse de Hernandez
snocky. 22008 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 29 déc. 2017 à 10:31
Ok, donc alternateur en cause
Commenter la réponse de Hernandez