Ma corsa ne démarre plus

Messages postés
7
Date d'inscription
samedi 16 décembre 2017
Dernière intervention
22 mars 2018
- - Dernière réponse : champagne55
Messages postés
7
Date d'inscription
samedi 16 décembre 2017
Dernière intervention
22 mars 2018
- 17 déc. 2017 à 23:28
bonjour, ma Corsa de 2006 refuse de démarrer depuis qu'il fait froid et humide et pourtant elle couche dans un garage. apres 5 à 7 essais, elle démarre enfin et là, elle tourne bien et atteint son regime moteur tres vite. mais ca engorge la pompe à gas oil et il coule. la batterie a été changé. les bougies aussi. quand je tourne la clef, on entend un cliquetis dans le moteur..je me demande si ca ne serait pas les relais? qu'en pensez vous? merci de m'aider.
Afficher la suite 

Votre réponse

5 réponses

Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
0
Merci
Bjr, "mais il coule"(le gasoil), c'est à dire? ?
Commenter la réponse de snocky.
Messages postés
7
Date d'inscription
samedi 16 décembre 2017
Dernière intervention
22 mars 2018
0
Merci
à force de tirer dessus apres 5 ou 6 tentatives , bien sur le gas oil qui s'accumule déborde par terre sous le moteur.
renard31
Messages postés
3313
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
19 décembre 2018
-
bien sur le gas oil qui s'accumule déborde par terre sous le moteur., alors vous avez un problème , soit au niveau du filtre à gasoil , soit une durite percée qui provoque de l'air dans le circuit.
cette fuite de gasoil n'est pas normale du tout ; il faut chercher
snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
Et quand vous aurez trouvé d'où ca coule, (et réparé!), mon petit doigt me dit qu'elle demarrera correctement!
Commenter la réponse de champagne55
Messages postés
7
Date d'inscription
samedi 16 décembre 2017
Dernière intervention
22 mars 2018
0
Merci
je crois m'etre mal exprimée. il n'y a pas de fuite de gas oil. le débordement de gas oil est une conséquence de forcer sur le démarrage par 5 à 7 fois. c'est tout.
le problème est que ma voiture ne démarre pas, et je repète , alors qu'une fois partie, elle tourne comme une horloge . et ce problème ne se produit que l'hiver.
snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
De quel "débordement " parlez vous? ??
Commenter la réponse de champagne55
Messages postés
7
Date d'inscription
samedi 16 décembre 2017
Dernière intervention
22 mars 2018
0
Merci
quand vous insistez sur le démarreur 5 à 6 fois pour que le moteur se mette en route, ok?
vous engorgez le moteur de gasoil, ok? ca parait logique, non?
snocky.
Messages postés
23367
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
18 décembre 2018
-
que pour vous alors!
renard31
Messages postés
3313
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
19 décembre 2018
-
aucune raison qu'il y ai du gasoil qui coule
un problème du côté du filtre ou un problème sur une durite d'alimentation et donc de l'air qui empêche le circuit d'être étanche , d'ou les difficultés à démarrer après quelques heures

à propos ; le dernier changement de filtre à gasoil date de quand ??
Commenter la réponse de champagne55
Messages postés
7
Date d'inscription
samedi 16 décembre 2017
Dernière intervention
22 mars 2018
0
Merci
elle est passée au controle de l'appareil opel tek, effectivement il y a un problème à l'alimentation et bien que le filtre soit a changer, ca peut etre aussi la rampe d'injecteurs, un injecteur, ou carrément la pompe a gas oil..( un drame pour moi) mais vous avez raison , je vais la ramener au garage pour qu'ils vérifient la durite d'alimentation et changer le filtre. apres, je n'aurais plus les moyens de faire changer autre chose. merci de votre aide.
Commenter la réponse de champagne55