Dépannage xantia [Résolu]

fabio - 15 déc. 2017 à 13:32 - Dernière réponse : snocky. 21761 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention
- 16 déc. 2017 à 11:45
Bonjour,
j'ai une xantia diésel de 1997 ! hier matin tableau de bord allumé mais batterie qui " tousse " et voiture qui ne démarre pas ! je charge la batterie tte la nuit : ce matin : batteris ok car étibcelles en la branchant mais rien sur le tableau de bord qui reste noir , j'entends le clic de mise en route mais plus rien ! quelqu'un peut il m'aider svp ? on m'a dit de vérifier les fusibles , apparemment il n'y a rien non plus . est ce le démarreur ?? merci
Afficher la suite 

6 réponses

Répondre au sujet
snocky. 21761 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention - 15 déc. 2017 à 13:57
0
Utile
Bjr, une batterie se teste avec un multimetre,pas avec des étincelles!
Commenter la réponse de snocky.
renard31 3108 Messages postés dimanche 2 novembre 2014Date d'inscription 21 avril 2018 Dernière intervention - 15 déc. 2017 à 13:57
0
Utile
Bjr

batteris ok car étibcelles en la branchant , normalement il ne doit pas y avoir d'étincelles
s'il y a eu des étincelles c'est qu'il y a un problème
Commenter la réponse de renard31
mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention - 15 déc. 2017 à 22:51
0
Utile
3
Bonsoir, je n' ai rien compris à votre message...
Qu' entendez vous exactement ?
Le lanceur coller quand vous sollicitez le contact ?
snocky. 21761 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention - 15 déc. 2017 à 23:32
il pense qu'une batterie est bonne vu qu'il l'a rechargé, comment voulez vous qu'il sache si le lanceur "colle"??
mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention > snocky. 21761 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention - 16 déc. 2017 à 11:31
Il dit ceci : j'entends le clic de mise en route mais plus rien !
Dois je comprendre qu' il fait allusion à l' excitation , un relais peut être ?..
snocky. 21761 Messages postés mardi 11 octobre 2011Date d'inscription 22 avril 2018 Dernière intervention - 16 déc. 2017 à 11:45
A ma connaissance, un démarreur défaillant ne cause pas le fait que rien ne s'allume!
Commenter la réponse de mimi69780