Vibration clio 3 DCI 105 de 2009 au ralenti

Dorrian - 10 déc. 2017 à 13:46 - Dernière réponse : renard31 3104 Messages postés dimanche 2 novembre 2014Date d'inscription 14 avril 2018 Dernière intervention
- 11 déc. 2017 à 00:48
Bonjour à tous,

Je ressens des vibrations au ralenti lorsque le moteur est chaud (750 tours/min), pas de vibration a froid ou lorsque le régime augmente (en mettant la clim ou en accélérant par exemple).

J'ai changé les 3 supports moteurs coté droit (distribution, qui a été changé il y a un an. D'ailleurs les vibrations sont apparues peu après ce remplacement, lien ?). Seul le support sous la voiture était abimé (fissure).

J'ai regardé le support moteur coté boite et il m'a l'air ok. La voiture a 120 000 km. Elle est entretenu chez Renault. Je fais principalement de l'autoroute avec. Elle accéléré très bien (je ne pense pas que ce soit l'injection ?), embraye bien (pas de problème d'embrayage a priori non plus ?).

Je souhaite la vendre prochainement pour acheter plus grand suite arrivée bébé et je voudrai la vendre en bon état.

Je suis preneur de vos idées pour solutionner ces vibrations.

Un grand merci d'avance pour votre aide
Afficher la suite 

1 réponse

Répondre au sujet
renard31 3104 Messages postés dimanche 2 novembre 2014Date d'inscription 14 avril 2018 Dernière intervention - 11 déc. 2017 à 00:48
0
Utile
Bonsoir
à faire voir rapidement par un "" bon garagiste ""
parce que les moteurs 1.5 dci de cette période ont un très gros défaut concernant les coussinets de bielle
n'entendriez-vous pas , des fois , quelques claquements à chaud ??
Commenter la réponse de renard31