GOLF IV pompe de gavage

Résolu
SJ377 Messages postés 1 Date d'inscription jeudi 7 décembre 2017 Statut Membre Dernière intervention 7 décembre 2017 - Modifié le 7 déc. 2017 à 12:27
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 - 13 déc. 2017 à 16:06
Bonjour,

Depuis 10 jours, j'ai la pompe de gavage qui fait un bruit (genre ronronnement) même en roulant. Normalement elle doit faire ce bruit lors du contact puis le bruit s'arrête lors du démarrage. Mais là, le bruit s'arrête puis dès le démarrage il reprend (je l'entends malgré le moteur). Pour le moment, rien d'anormal, pas de ratées ni de démarrage difficile mais ce bruit indique t-il que la pompe de gavage va lâcher ? J'ai fait un devis et il est de 540 euros (au secours !! c'est vraiment très cher). Si quelqu'un a déjà eu ce bruit sur une golf IV (ou autres WW) car ce bruit est commun chez VAG, il est légèrement plus fort que chez les autres marques. Merci de me donner votre avis
A voir également:

3 réponses

Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 195
12 déc. 2017 à 12:11
Bonjour,
Vous semblez avoir résolu votre problème, on peut en savoir plus ?
Amicalement.
2
Bonjour, En fait, je n'ai pas totalement résolu le problème, actuellement, je fais faire des devis pour le changement de la pompe de gavage mais hier, cela s'est aggravé, le voyant "check" s'est allumé sans doute pour signaler le problème. Le moteur était en mode restreint avec peu d'énergie, très difficile d'avancer. Et merci pour vos indications, le changement de cette pompe est inévitable. Bien à vous.
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
13 déc. 2017 à 16:06
Ou un tout autre pb supplementaire!
0