2.2 hdi 100 cv 2007 [Résolu]

hard34 1 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 18:27 - Dernière réponse : mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention
- 18 déc. 2017 à 12:11
Bonjour,
Alors j'ai un sérieux souci j'ai changé la durite turbo car elle était percé La problème le camion ne dépasse pas les 90 kms quand il y arrive! alors qu'avant je tirais a 130 même plus , je débranche donc la durite turbo en haut et la j'entend bien sifflé le turbo et la vitesse est mieux 110 km avec meilleur reprise , mais depuis que l'on ma fait un diag gratos et effacé les erreurs il fume noir pas énorme mais quand même, il y avait en défaut pédale 1 , et d'autre chose pas très importante , le voyant moteur n'y était plus puis le lendemain est revenue,
Nayant vraiment pas les moyens comme les prix sont horrible chez citroen comme ex..
pedale 300 e
durite 185 e
Donc si quelqu'un peut me guider je l'en remercie bien
car apres je le met en vente il a 177000 km
Merci
Afficher la suite 

Votre réponse

9 réponses

fred.ml 11696 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 23 juin 2018 Dernière intervention - 4 déc. 2017 à 12:51
0
Merci
Bonjour, faites refaire un diagnostique, si le défaut de la pédale d'accélérateur est à nouveau présent il va falloir la faire remplacer.


Commenter la réponse de fred.ml
0
Merci
De retour
Donc j'ai fini par trouvé jai tout rebranché durite etc ,, mes dernière consommation en gazole était pour 30 e de gazole était de 230 km ça fait mal au derch en 1 semaine.
Donc j'ai tout simplement débranché le débitmètre , il roule a la perfection ne fume plus noir et prend bien les tours en cote , je suis soulagé car le tarifs des pièce c'est horrible y a vraiment de l'abus ,
Bon hé bien bon courage a ce qui ont le même problème et bon weekend
Commenter la réponse de hard34
renard31 3161 Messages postés dimanche 2 novembre 2014Date d'inscription 22 juin 2018 Dernière intervention - 9 déc. 2017 à 20:33
0
Merci
Donc j'ai tout simplement débranché le débitmètre , et au prochain CT vous y serez pour une contre visite
mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention - 15 déc. 2017 à 23:59
Bonsoir, vous avez raison, le voyant moteur déclenchera une contre visite, maintenant hard34 a l' air d' être "pote" avec le CT...
snocky. 22006 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 16 déc. 2017 à 00:15
On en reparlera au printemps....
mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention > snocky. 22006 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 16 déc. 2017 à 11:09
Bonjour, reparler de quoi ?
Des nouvelles mesures CT qui vont mettre pas mal de monde dans la m*rde ?...
snocky. 22006 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 16 déc. 2017 à 11:30
Ceux là effectivement, mais ça risque d'être souvent les mêmes!
mimi69780 262 Messages postés mardi 28 novembre 2017Date d'inscription 16 avril 2018 Dernière intervention > snocky. 22006 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 18 déc. 2017 à 12:11
mais ça risque d'être souvent les mêmes!
Les mêmes quoi ?...
Commenter la réponse de renard31