2.2 hdi 100 cv 2007 [Résolu]

Messages postés
1
Date d'inscription
dimanche 3 décembre 2017
Statut
Membre
Dernière intervention
3 décembre 2017
- - Dernière réponse : mimi69780
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
16 avril 2018
- 18 déc. 2017 à 12:11
Bonjour,
Alors j'ai un sérieux souci j'ai changé la durite turbo car elle était percé La problème le camion ne dépasse pas les 90 kms quand il y arrive! alors qu'avant je tirais a 130 même plus , je débranche donc la durite turbo en haut et la j'entend bien sifflé le turbo et la vitesse est mieux 110 km avec meilleur reprise , mais depuis que l'on ma fait un diag gratos et effacé les erreurs il fume noir pas énorme mais quand même, il y avait en défaut pédale 1 , et d'autre chose pas très importante , le voyant moteur n'y était plus puis le lendemain est revenue,
Nayant vraiment pas les moyens comme les prix sont horrible chez citroen comme ex..
pedale 300 e
durite 185 e
Donc si quelqu'un peut me guider je l'en remercie bien
car apres je le met en vente il a 177000 km
Merci
Afficher la suite 

3 réponses

Messages postés
12989
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
5 octobre 2019
298
0
Merci
Bonjour, faites refaire un diagnostique, si le défaut de la pédale d'accélérateur est à nouveau présent il va falloir la faire remplacer.


Commenter la réponse de fred.ml
0
Merci
De retour
Donc j'ai fini par trouvé jai tout rebranché durite etc ,, mes dernière consommation en gazole était pour 30 e de gazole était de 230 km ça fait mal au derch en 1 semaine.
Donc j'ai tout simplement débranché le débitmètre , il roule a la perfection ne fume plus noir et prend bien les tours en cote , je suis soulagé car le tarifs des pièce c'est horrible y a vraiment de l'abus ,
Bon hé bien bon courage a ce qui ont le même problème et bon weekend
Commenter la réponse de hard34
Messages postés
3670
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
16 octobre 2019
418
0
Merci
Donc j'ai tout simplement débranché le débitmètre , et au prochain CT vous y serez pour une contre visite
mimi69780
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
16 avril 2018
17 -
Bonsoir, vous avez raison, le voyant moteur déclenchera une contre visite, maintenant hard34 a l' air d' être "pote" avec le CT...
snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2090 -
On en reparlera au printemps....
mimi69780
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
16 avril 2018
17 > snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
-
Bonjour, reparler de quoi ?
Des nouvelles mesures CT qui vont mettre pas mal de monde dans la m*rde ?...
snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2090 -
Ceux là effectivement, mais ça risque d'être souvent les mêmes!
mimi69780
Messages postés
262
Date d'inscription
mardi 28 novembre 2017
Statut
Membre
Dernière intervention
16 avril 2018
17 > snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
-
mais ça risque d'être souvent les mêmes!
Les mêmes quoi ?...
Commenter la réponse de renard31