Tension code phare, help

Alex - 1 déc. 2017 à 20:36 - Dernière réponse : fred.ml 11696 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 23 juin 2018 Dernière intervention
- 2 déc. 2017 à 19:14
Bonjour,

Quelqu’un pourrait il me donner les tensions mesurées aux bornes d’une ampoule h4 en fonctionnement ?

Mon problème est que code allumé, j’ai une tension d’environ 12 volts entre la borne du code et la masse mais également 6v environ entre la borne du phare et la masse, quand je passe en phare, j’ai 0 entre les bornes du code et la masse et 12 entre les bornes du phare et la masse.

Je sais pas si j’ai été clair ou confus,mais je trouve bizarre cette valeur de 6volts qui reste alors qu’elle ne sert à rien.

Mon véhicule est une Dacia mov modèle 2007

Merci
Afficher la suite 

Votre réponse

3 réponses

fred.ml 11696 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 23 juin 2018 Dernière intervention - 2 déc. 2017 à 14:29
0
Merci
Bonjour, si vous avez un défaut de masse sur l'un des phares avant cela peut expliquer la valeur de 6 volts sur le + du phare lorsque l'ampoule du code est allumé.

Commenter la réponse de fred.ml
0
Merci
Merci de votre réponse, je regarderais ça demain matin. Bizarrement ça me fait des deux côtés.
fred.ml 11696 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 23 juin 2018 Dernière intervention - 2 déc. 2017 à 19:14
Re, si vos phares fonctionnent correctement ce n'est donc pas un problème..
Commenter la réponse de Alex