Citroen berlingo 2007

- - Dernière réponse :  Sdekers - 11 déc. 2017 à 18:05
Bonjour, j'ai changé le démarreur de ma berlingo au mois d'aout, pas de problème, sauf que de temps en temps j'ai un clic clac au démarrage et après elle s'allume.
quelqu'un saurait me dire ce que c'est ?
elle ne le fait pas tout le temps
merci de votre réponse
Afficher la suite 

4 réponses

Messages postés
25801
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 novembre 2019
2179
0
Merci
Bjr, vérifiez branchement et cosses
Rebonsoir
Merci pour vos réponses
MaiS toujours le même problème
Elle ne fait sa qu au démarrage à froid le matin et après tout marche
J ai pourtant change le Demarreur !!!
J ai une vidéo MaiS comment faire pour la mettre sur ce site
Merci à tous
Commenter la réponse de snocky.
0
Merci
Bonjour
Les cosses de la batterie?
snocky.
Messages postés
25801
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 novembre 2019
2179 -
Oui
gt.55
Messages postés
10437
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 novembre 2019
207 -
Bonjour,

Ou celles du démarreur...
Commenter la réponse de Sdekers
Messages postés
3757
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 novembre 2019
452
0
Merci
Bjr
  • et la tension de la batterie elle dit quoi ???
Commenter la réponse de renard31
0
Merci
La batterie est bonne
C est à froid le matin que sa arrive et puis pendant la journée sa va
Comment vérifier les cosses du Demarreur ?
Merci
snocky.
Messages postés
25801
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 novembre 2019
2179 -
Comment le savez vous??quelle est donc sa tension? Sinon pour les cosses vous vérifiez que tout est bien serré et que rien n'est endommagé visuellement
renard31
Messages postés
3757
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 novembre 2019
452 -
vous avez mesuré au multimètre ???
> renard31
Messages postés
3757
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 novembre 2019
-
oui j'ai été chez un vendeur garagiste spécialiste batterie et a pris les mesures,
pourtant sa n'arrive qu'une ou deux fois par jour à froid. et après pendant la journée elle prend bien.
quant j'ai changé le démarreur le garage a vérifie si c'était pas une autre pièce du démarreur car il aurait fallu enlevé la boite de vitesse etc pour changer cette pièce, espèroons que ce ne soit pas sa.
bien à vous
Sa ne le fait qu à froid
À mon avis c est une pièce du Demarreur MaiS il est neuf
Commenter la réponse de Sdekers