Degivrage lunette arriére xsara picasso 1.6 hdi

- - Dernière réponse : fred.ml
Messages postés
12989
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
5 octobre 2019
- 29 nov. 2017 à 13:00
Bonjour,
Je souhaite savoir si qqun peux m'aider;je me suis aperçue que je n'avait plus de dégivrage sur mon xsara de 2005,après vérification j'ai changer le fusible qui a sauté de suite,donc direction les fils sortie de coffre, les broches d’alimentations rien ne me semble abîmé.
Est-il nécessaire de faire un changement de lunette arrière ou y a t'il un boitier électronique qui commande tout cela.
cordialement.
Afficher la suite 

2 réponses

Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
201
0
Merci
Bonjour,

Vous pouvez déjà débrancher les connexions en sortie du coffre, changer le fusible et regarder si il saute encore...
Si oui, le problème ne vient pas de la lunette arrière mais du faisceau dans l'habitacle. Si non, il faut inspecter le câblage entre le connecteur et la vitre.

Cdt
Commenter la réponse de gt.55
0
Merci
Bonjour, merci de votre réponse, je vais regarder ça, est je vous tiens au courant. cordialement.
fred.ml
Messages postés
12989
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
5 octobre 2019
298 -
Bonjour, regardez du cote du soufflet en caoutchouc qui protège le faisceau électrique à la sortir du toit vers le coffre. Avec le temps les câbles électrique s'abiment au niveau du soufflet (à force d'ouvrir et fermer le coffre).
Commenter la réponse de Romulus