Problème au démarrage de ma Polo CUP 2007

Signaler
-
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020
-
Bonjour à tous et merci d'avance à tous ceux qui prendront quelques minutes pour tenter de m'aider.
J'ai rencontré ce matin un problème avec ma Polo CUP TDI 70 de 2007.
Ce matin, je l'ai faite tourner pour faire chauffer l'habitacle. Aucun souci.
Quelques minutes après, au moment de vouloir démarrer, je remarque que le poste radio "déconne" car s'allume et s'éteint. Je pense à un faux contact, il fait -2°C. Je coupe le contact et.. pour rallumer plus rien. Le tableau de bord s'allume, le poste aussi, mais impossible de redémarrer la voiture.
J'ai du mettre les pinces et elle est repartie, mais.. Est-ce vraiment seulement la batterie ? Puisque elle a, au départ, correctement démarrée ?
Merci à tous

3 réponses

Messages postés
12831
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 juillet 2020
287
Bonjour,

Il y a un point commun entre la direction assistée et la batterie, c'est la courroie d'accessoires...
Si elle est détendue, trop tendue, abîmée, ou que le galet tendeur est HS, elle n'entraîne plus la pompe de direction assistée ni l'alternateur qui recharge la batterie !

A vérifier pour commencer...


Aide-toi, et j'essayerai de t'aider... si je peux !
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020
2 851
Si voyant de direction allumé, alors direction electrique et non hydraulique, donc pas de courroie d'accessoire (du moins pour la direction)
Messages postés
12831
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 juillet 2020
287 >
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020

C'est une assistance "électro-hydraulique" sur cette version...
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020
2 851
On arrête pas le progrès
Messages postés
12831
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 juillet 2020
287 >
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020

N'est pas "Das Auto" qui veut...
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020
2 851
Heureusement!
Messages postés
3
Date d'inscription
lundi 27 novembre 2017
Statut
Membre
Dernière intervention
27 novembre 2017

A vérifier, mais je ne crois pas avoir vu l'allumage d'un voyant m'indiquant un problème de direction. Juste un ressenti, il y a quelques jours, qu'au démarrage, le volant était ''bloqué''. Mais en coupant le contact et rallumant tout refonctionnait. C'était peut-être un signe avant coureur.
Là, la batterie s'est vidée bien que la voiture tournait. Le poste radio a été réinitialisé, et même l'indicateur de km, l'horloge.. tout a été remis à 0.
En somme, je pense donc, qu'à vous lire, je ne redémarre pas ce soir.
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020
2 851
Pour la direction c'est pareil.il est effectivement fort envisageable de ne pas redémarrer
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020
2 851
Bjr, avant de mourir on est vivant....Donc batterie en cause.Vérifiez sa tension et celle de l'alternateur par sécurité.
Messages postés
3
Date d'inscription
lundi 27 novembre 2017
Statut
Membre
Dernière intervention
27 novembre 2017

La batterie a, à peine, 2 ans.
Mais je ferai donc vérifier cela si j'arrive à redémarrer ce soir !
Il est à noter que j'avais, quelques jours auparavant, un problème qui me revient : au l'allumage, la direction assistée ne s'activait pas. Lié ?
Merci bcp en tout cas
Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020
2 851
L'age ne veut rien dire, des batteries NEUVES sont défaillantes dès le rayon.L'allumage du voyant eps (ou direction assistée) est un indicatif supplémentaire , en effet, votre véhicule a une direction electrique (et non hydraulique, donc pas de courroie).Et c'est l'un des premiers éléments en défaut lors d'une avarie de batterie.Vous n'avez pas besoin de demarrer le véhicule pour vérifier une tension 'de batterie).Mais vous pouvez commencez a chercher une batterie à 99,999999%