Mon voiture carina TI ne demarre pas sous la pluie ou le matin [Résolu]

elo - 23 nov. 2017 à 08:45 - Dernière réponse :  elo
- 30 nov. 2017 à 06:45
Bonjour,
j'ai une voiture carina Ti il ya 5mois il m'a choque un certain matin.
il avait plu la nuit et le matin je l'allume et il refuse catégoriquement et tout les jours qui ont suivi le matin ou quand je l'ai nettoyé a l'eau c'est le même problème de démarrage .j'ai change les bougies,le démarreur,le distributeur,et le pompe de carburant c'est serait le même problème,avant hier j'ai acheté une nouveau batterie croyant que le problème sera résolu mais en vain.ce qui est étonnant si le soleil s'allume au moins une heure il démarre aisément et après le démarrage il n'aura plus de problème pour démarrage durant toute la journée. mais le lendemain s'il ne pleut pas la nuit ou je ne l'ai pas nettoyer a l'eau le matin il démarre normalement.j'ai contacter tout les mécaniciens mais personne a parvenu a résoudre le problème.que faire?quelqu'un pour m'aider.
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
snocky. 21989 Messages postés mardi 11 octobre 2011Date d'inscription 20 juin 2018 Dernière intervention - 23 nov. 2017 à 12:33
1
Merci
Bjr, ne démarre pas COMMENT? ?

Merci snocky. 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 392 internautes ce mois-ci

Commenter la réponse de snocky.
gt.55 5680 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 juin 2018 Dernière intervention - 23 nov. 2017 à 09:30
0
Merci
Bonjour,

Aspergez abondamment l'avant de votre voiture (capot, calandre, pare-brise) avec de l'eau. Soulevez le capot et cherchez à quels endroits vous avez des traces d'humidité !

Je regarderais en priorité sous le pare-brise ou le long des ailes... Vous avez certainement des orifices d'évacuation de l'eau qui sont bouchés et ça coule sur des éléments électriques (connecteurs, allumage...).

Cdt
ok merci
je vais dire toutes ces suggestions a mon mecaniciens
je vous dira le resultat apres
merci
Bonjour Mes Frères
Ça Fait Longtemps Sans Vos Nouvelles
Maintenant Ma Voiture Est En Bonne Santé Maintenant
On A Changé Le Control Box Engene On A Trouve Qu'il Avait Quelque Bobine Qui Etait Brule.
Maintenant Il Démarre Bien.
Merci Pour Votre Assistance
gt.55 5680 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 juin 2018 Dernière intervention > elo - 29 nov. 2017 à 09:47
OK... merci pour le retour et content pour vous !
bjr
on est ensemble je vais rester dans le groupe si je trouve quelqu'un qui a un problem qui est a ma porte je peux l'aide a repondere a cette question.
je vouse remercie de m'avaoir aider
Commenter la réponse de gt.55