Batterie d'un An vide

[Résolu]
Signaler
-
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
-
Bonjour,

J'ai acheté ma voiture (Hyundai accent 2007) il y a un an et demi, En décembre l'an passé j'ai eu plusieurs problemes de démarrage du a une batterie faible, j'ai change celle-ci, J'ai eu un problème lors d'un grand froid j'ai fait changer les bougies d'allumage.

J'ai toujours senti le moteur travailler un peu (1 seconde) lors du démarrage mais je n'y trouvais rien d'allarmant puisqu'il démarrait toujours.

Aujourd'hui premier froid de l'année (bien que pas si froid -7 Celsius) la batterie est a plat, démarrage de la voiture impossible. J'ai vu que ca pourrait être l'alternateur qui ne charge pas la batterie, mais je me dis que j'aurais eu se problème avant et non pas 1 an après le changement de batterie.

Avez vous des suggestions sur quel pourrait être le problème? Je ne m'y connais vraiment pas en voiture, j'ai vu plusieurs suggestions de regarder le voltage de tout. J'aimerais diminuer les options vers les plus probable pour me concentrer a apprendre ceux-ci en particulier!

Merci!

5 réponses

Messages postés
13765
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
21 septembre 2021
475
bonjour
cela fait partit du diagnostic :
contrôler tension moteur arrêté ;puis ;moteur en marche
Messages postés
15824
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 septembre 2021
508
Bonsoir,

Quand vous avez changé la batterie l'année dernière, vous avez bien remis la même capacité ?

Cdt
Oui j'ai regarder avec un guide aussi pour être sur de mettre la bonne pour ma voiture
Après combien de temps la batterie peut se décharger? J'ai essayer le booster de batterie mais ca n'a rien changé, la batterie n'était donc pas le problème initial. Par contre elle était bel et bien vide (radio qui a redémarrer, lumière du plafond qui s'éteint a la tentative de démarrage).

Je me demande donc est-ce lorsque j'essayais de démarrer quel a fini par succomber?
>
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021

J'ai vu que pour prendre le voltage de la batterie il faut la prendre au repos, et pour l'alternateur il faut que la voiture soit en marche, par contre ma voiture ne démarre pas, je prend seulement celle de la batterie ou il y a une autre facon?
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 294
Prenez déjà la tension de batterie à l'arrêt.Pour l'alternateur rien ne vous empeche de demarrer la voiture aux pinces
>
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021

Elle ne démarre pas aux pinces justement, c'est la première fois que ca m'arrive.

Je crois que lorsque je fais au pinces il n'y a aucun son

Quand je fais sans, parfois il n'y a aucun son parfois ca fait tictictictictic (un peu comme un machine gun)
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 294
Et la tension vous allez vous décider à la prendre un jour? ?
>
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021

J'allais le faire aujourd'hui (J'ai peu de temps de libre entre emploi casi temps plein et université temps plein) Je me suis dit 4 jours pour prendre une tension vous n'avez pas tord, je viens de me faire remorquer et apporter au garage, si je continue par moi même je n'aurai pas de voiture pour tout l'hiver!

Merci tout de même pour l'aide apporté, c'est dommage je voulais en profiter pour en apprendre plus sur la mécanique mais je me rend compte que ce n'est pas le bon moment... Pour une prochaine fois même si j'espère que ca ne m'arrive plus!
Messages postés
13765
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
21 septembre 2021
475
bonjour
il serait courtois que vous donniez la solution de votre panne lorsque vous la connaîtrez
Bonjour,

Il s'agissait du starter qui devait être remplacé :)
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 294 > Jessie
Le démarreur comme on dit chez vos cousins français! C'était effectivement l'un ou l'autre!
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 294
Bjr, avant de mourir on est en vie la seconde d'avant! Ça marche aussi pour les batteries et les alternateurs, prendre leur tension au multimetre
D'accord je vais regarder comment faire ca, j'imagine que c'est la base pour trouver le problème! Merci!