Xsara Picasso 1.8 essence année 2000

Jeudutao29 5 Messages postés mardi 14 novembre 2017Date d'inscription 14 novembre 2017 Dernière intervention - 14 nov. 2017 à 10:48 - Dernière réponse : snocky. 21886 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention
- 14 nov. 2017 à 22:01
Bonjour à vous tous.
Ma fille est rentrée de son travail le vendredi soir et elle n'a pas roulé du weekend avec son véhicule, le lundi matin impossible de démarrer.
Lorsque l'on tourne la clé de contact tous les voyants s'éteignent sauf celui de la batterie le moteur ne se lance pas cela donne l'impression d'une panne sèche alors qu'il y a 50 L d'essence dans le réservoir.
J'ai vérifié la batterie et comme elle était un peu faible, je l'ai remplacé par une neuve.
Nous avons essayé de la démarrer avec des câbles sur un Renault Espace diesel et rien n'y fait.
Dès que le contact est mis, tous les voyants s'affiche normalement il y a simplement la jauge de carburant qui indique plus rien.
Je n'ai pas essayé de la démarrer en la poussant.
Jusqu'à ce moment-là elle a toujours très bien fonctionné.
D'avance je vous remercie de votre contribution et vous souhaite à tous une bonne semaine, merci.
Afficher la suite 

Votre réponse

12 réponses

renard31 3136 Messages postés dimanche 2 novembre 2014Date d'inscription 22 mai 2018 Dernière intervention - 14 nov. 2017 à 14:48
+1
Utile
Bjr

avec un bout de bois et un marteau essayez de "" tapoter "" sur le démarreur
si ensuite çà fonctionne ; alors c'est les charbons du démarreur qui sont HS.
Cette réponse vous a-t-elle aidé ?  
Bonjour et merci renard 31 ayant des problèmes de santé je vais essayer de trouver quelqu'un qui puisse me le faire bonne fin de journée
snocky. 21886 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 14 nov. 2017 à 22:01
Attention avec cette méthode. Si ça marche c'est que c'est bien le démarreur, mais si ça ne fonctionne pas ça ne veut pas dire que ce n'est pas lui!
Commenter la réponse de renard31
snocky. 21886 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 14 nov. 2017 à 10:52
0
Utile
Bjr, tension de batterie au multimetre?
snocky. 21886 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 14 nov. 2017 à 11:02
Et le démarreur tourne ou rien de rien?
Jeudutao29 5 Messages postés mardi 14 novembre 2017Date d'inscription 14 novembre 2017 Dernière intervention > snocky. 21886 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 14 nov. 2017 à 11:03
Non rien de rien je tourne la clé on sent que il y a une amorce de quelque chose mais rien ne se passe difficile à expliquer en texto
snocky. 21886 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 14 nov. 2017 à 11:08
Alors soit le démarreur est hs, soit vous avez un bug (fusibles, bsi /bsm).Essayez à la poussette vous serez fixé
Jeudutao29 5 Messages postés mardi 14 novembre 2017Date d'inscription 14 novembre 2017 Dernière intervention > snocky. 21886 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 14 nov. 2017 à 11:10
Ok je vais essayer dans l'après-midi et je laisserait un commentaire, merci pour votre aide et bon appétit
snocky. 21886 Messages postés mardi 11 octobre 2011Date d'inscription 24 mai 2018 Dernière intervention - 14 nov. 2017 à 11:18
A suivre
Commenter la réponse de snocky.