Injection a contrôler perte de puissance fumée grise/blanche

- 13 nov. 2017 à 19:24 - Dernière réponse :
Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 13 nov. 2017 à 19:33
Bonjour,
Bonjour à tous je me retourne vers vous car j’ai un soucis depuis quelques jours sur ma clio 3 dci 85.

Voilà un matin lors du démarrage de ma voiture j’ai senti qu’elle vibrait beaucoup plus que d’habitude et elle « toussait » par intermittence en ralenti moteur puis elle fume gris/blanc lorsque j’accelere + odeur de gasoil au démarrage

De plus, lorsque j’accelere au point mort ou vitesse enclencher j’entend un bruit de ferraille dans le moteur. (Ce bruit intervient uniquement lors de l’acceleration)

Je décide donc d’essayer De rouler et la un énorme manque de puissance + « injection à contrôler » sur le TDB qui disparaît après

Je résume donc tous les problèmes :
- voiture qui tousse par intermittence en ralentit moteur
- bruit de ferraille lors de l’acceleration
-perte de puissance + injection à contrôler
- odeur d’essence au démarrage + fumée gris/blanche

Pouvez vous m’aidez svp

P.s je suis aller chez Renault passage à la valise pour les injections à contrôler mais RAS ils n’ont rien trouver
Afficher la suite 

Votre réponse

1 réponse

Messages postés
3270
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 novembre 2018
- 13 nov. 2017 à 19:33
0
Merci
Bjr

panne classique sur ce type de moteur de cette époque
coussinets de bielle HS ( pour le bruit moteur )
si vous continuez à rouler ainsi vous allez ""bouziller"" complètement le moteur et vous pourrez mettre le véhicule à la ferraille
pour le reste voir bougies de préchauffage ( pour injection à contrôler , çà ne se détecte pas à la valise ) et vanne EGR.
Commenter la réponse de renard31