Vibration [Résolu]

Messages postés
4
Date d'inscription
dimanche 12 novembre 2017
Dernière intervention
13 novembre 2017
- - Dernière réponse : vieuxgerin
Messages postés
4
Date d'inscription
dimanche 12 novembre 2017
Dernière intervention
13 novembre 2017
- 13 nov. 2017 à 16:35
Bonjour,
J'ai des vibrations dans le volant quand je tourne le volant a l'arrêt comme en roulant quand je freine et tourne en même temps. C'est un berlingot de 2014 diesel et utilitaire
Afficher la suite 

Votre réponse

1 réponse

Messages postés
3300
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 décembre 2018
0
Merci
Bjr

le véhicule n'ayant que 3 ans ; à votre place je me déplace chez Citroen
une réparation qui devrait être prise en charge au titre de la garantie légale de conformité.
vieuxgerin
Messages postés
4
Date d'inscription
dimanche 12 novembre 2017
Dernière intervention
13 novembre 2017
-
Merci beaucoup pour votre réponse.
Bonjour je ne connais pas cette garanti mais je vais voir avec Citroën
vieuxgerin
Messages postés
4
Date d'inscription
dimanche 12 novembre 2017
Dernière intervention
13 novembre 2017
> vieuxgerin
Messages postés
4
Date d'inscription
dimanche 12 novembre 2017
Dernière intervention
13 novembre 2017
-
Bonjour, je me suis renseigné et cette garanti et de 6 mois pour les véhicules achetées d'occasion, donc normalement pas de recours.
Merci
renard31
Messages postés
3300
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 décembre 2018
> vieuxgerin
Messages postés
4
Date d'inscription
dimanche 12 novembre 2017
Dernière intervention
13 novembre 2017
-
OK véhicule acheté d'occasion !!
à qui ??
à un particulier ??? chez le concessionnaire ???
vieuxgerin
Messages postés
4
Date d'inscription
dimanche 12 novembre 2017
Dernière intervention
13 novembre 2017
> renard31
Messages postés
3300
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
13 décembre 2018
-
Chez Citroën,mais j'ai résolu le niveau bas du liquide de direction assisté que j'ai fait et plus de vibrations mais le niveau bas est certainement du a une petite fuite, je vais surveiller.
Merci a tout les.intervenants
Commenter la réponse de renard31